Comunidad Regal Raptor Riders
SALUDOS RIDER, TE INVITAMOS A QUE TE REGISTRES EN ESTE FORO PARA SABERLO TODO SOBRE LAS LEONART Y REGAL RAPTOR, TAN SOLO TE LLEVARA UN MINUTO, Y PODRAS DISFRUTAR DE TODO NUESTRO CONTENIDO.
¡¡ÚNETE A NUESTRA COMUNIDAD, FORO LEONART - REGAL RAPTOR RIDERS!!
Translator - Traductor
Conectarse

Recuperar mi contraseña

Últimos temas
» Presentación
Ayer a las 08:20 pm por xacarrere

» Lanzamiento número 2 Riders for Riders
Ayer a las 10:37 am por mijuan

» Parches Leonart, nuevo pedido
13/12/17, 01:14 am por xacarrere

» Camisetas 10 aniversario del foro
13/12/17, 01:02 am por xacarrere

» Cambiar tanque combustible
13/12/17, 12:23 am por xacarrere

» Encuesta foto mes de diciembre 2017
12/12/17, 11:44 pm por xacarrere

» SOLICITO MANUAL DE INYECCIÓN DAYTONA 350
11/12/17, 01:04 pm por MONTARAZ

» PRESENTACION
09/12/17, 01:52 pm por xacarrere

» SOLICITUD
09/12/17, 05:17 am por MONTARAZ

» Buenas
09/12/17, 01:57 am por everyweekend

» 8ª kedada RRR anual...empezamos...
09/12/17, 12:54 am por spyderman

» filtro y cambio de aceite
09/12/17, 12:53 am por spyderman

» Presentación
09/12/17, 12:44 am por spyderman

» Vendo mi leonart
05/12/17, 08:45 pm por mayuka

» GOMAS METZELER
05/12/17, 05:48 pm por gummyway

Parches Leonart, nuevo pedido

13/12/17, 01:14 am por xacarrere

Saludos riders, hacia 4 años que no encargabamos estos parches por lo que muchos de vosotr@s seguramente no los teneis.
Si quereis disponer de estos parches, comentadlo y os paso datos de pago y envio.

Cada parche vale 4 euros, más 0,70 de gastos de envio.

Abajo podeis verlos:


Aquí veis como quedan en el chaleco, aunque podeis ponerlos donde querais:


Comentarios: 0

Camisetas 10 aniversario del foro

13/12/17, 01:02 am por xacarrere

Hola compañer@s, aún nos quedan unas cuantas camisetas del 10º aniversario del foro 2007-2017, si quereis alguna comentadlo y os paso datos de pago y envio.

Cada camiseta es a 10 euros, más 5 euros de gastos de envio por correo certificado.
Haced o haceros un regalito ahora que vienen navidades cs

Aquí gente que ya la tiene:




Comentarios: 0

Parches grandes del foro

23/06/17, 03:11 pm por xacarrere

Saludos riders.

A petición de much@s de vosotr@s, vamos a hacer un nuevo pedido de parches grandes de espalda, nuestros parches de siempre.

Los que esteis interesados lo comentais y así al mismo tiempo que los hacemos para la gente que nos los ha encargado, lo hacemos también para los demás.

Las medidas son 30 cm de ancho por unos 13 de alto.
Os dejo una foto como son:




Comentarios: 17

Parches oficiales del foro

11/05/16, 11:51 pm por xacarrere

Saludos riders.

Desde hace un tiempo venís preguntandome si quedan parches del foro y siempre os he dicho que se terminaron y que cuando tuviera ya os diría. Pues ya ha llegado el momento.

Ya tenemos los tan ansiados parches, aquí teneis una foto.



Para adquirirlos cómodamente, pinchad abajo:



Comentarios: 30


se me para la Spyder 125

Ver el tema anterior Ver el tema siguiente Ir abajo

se me para la Spyder 125

Mensaje por radial el 03/08/17, 10:14 am

Buenas, como comenté en mi presentación me he comprado una spyder 125 del 2008.

Me esta dejando un mal sabor de boca ya que no consigo que funcione mas de 15 minutos.

En apariencia la moto va bien, la pones al ralentí y no se le ve ningún problema la puedes dejar todo el día así, aunque no se le ve mucha alegría.

Cuando te pones a circular es cuando viene el problema, ya que de repente pierde potencia, parece que se queda a un cilindró y acaba ahogándose.

Mire las bujía y vi que hacían muy poca chispa asi que las cambié pero me sigue dando el mismo resultado.

He mirado por el foro y veo que el tema eléctrico hay que vigilarlo de vez en cuando, sobre todo respecto a estado de las conexiones y cables que se pueden soltar.

Por otro lado mi mecánico al consultar el problema me recomendó un reglaje de válvulas ya que se podía deber a que al calentarse el motor se fuera de punto.

¿alguna opinión al respecto?
avatar
radial
Tened paciencia conmigo que soy nuev@ aquí

Mensajes : 10
Fecha de inscripción : 02/08/2017

Volver arriba Ir abajo

Re: se me para la Spyder 125

Mensaje por Route77 el 03/08/17, 02:07 pm

Tienes las toberas de admisión rajadas. Quita el carburador y compruebalas. Te entra aire por ahi.

_________________
avatar
Route77
Auténtico RRR
Auténtico RRR

Masculino Mensajes : 944
Fecha de inscripción : 30/10/2013

Volver arriba Ir abajo

Re: se me para la Spyder 125

Mensaje por radial el 03/08/17, 02:28 pm

@Route77 escribió:Tienes las toberas de admisión rajadas. Quita el carburador y compruebalas. Te entra aire por ahi.
Ostias pues no se me había ocurrido.
avatar
radial
Tened paciencia conmigo que soy nuev@ aquí

Mensajes : 10
Fecha de inscripción : 02/08/2017

Volver arriba Ir abajo

Re: se me para la Spyder 125

Mensaje por Route77 el 03/08/17, 05:47 pm

Es muy común,si la tuya es del 2008, seguro que necesita cambio. Supongo que necesitaras carburar después de cambiarlas

_________________
avatar
Route77
Auténtico RRR
Auténtico RRR

Masculino Mensajes : 944
Fecha de inscripción : 30/10/2013

Volver arriba Ir abajo

Re: se me para la Spyder 125

Mensaje por radial el 04/08/17, 09:49 am

Si en efecto es una 2008 que ademas su anterior dueño la tuvo parada mas de la cuenta.

Esta tarde me pongo con ella y os cuento.

Gracias
avatar
radial
Tened paciencia conmigo que soy nuev@ aquí

Mensajes : 10
Fecha de inscripción : 02/08/2017

Volver arriba Ir abajo

Re: se me para la Spyder 125

Mensaje por xacarrere el 05/08/17, 01:02 am

Parece que solo está un poco descuidada, haz lo que te dice route, sabe de lo que habla.
avatar
xacarrere
Administrador RRR
Administrador RRR

Masculino Mensajes : 17846
Fecha de inscripción : 23/08/2010

http://www.regalraptor-riders.es

Volver arriba Ir abajo

Re: se me para la Spyder 125

Mensaje por radial el 08/08/17, 01:31 pm

Buenas pues he seguido vuestros consejos y desmonté las toberas.
Para mi sorpresa estaban bien, la goma estaba incluso engrasada, no presentaba roturas, ni grietas, ni agujeros ni nada que hiciera sospechar que estuvieran mal.

Asi que las monte, encendí a la primera y volvió a pasar lo mismo.
La moto fue genial durante unos 15 minutos, despues volvio a quedarse sin fuerza  en ninguna marcha , giraba el puño a tope pero no aceleraba, tan a penas se mantenía encendida y al final se apago con un tufo a gasolina impresionante.
avatar
radial
Tened paciencia conmigo que soy nuev@ aquí

Mensajes : 10
Fecha de inscripción : 02/08/2017

Volver arriba Ir abajo

Re: se me para la Spyder 125

Mensaje por xacarrere el 09/08/17, 01:53 am

Las válvulas no son pero bueno un reglaje no le irá mal.

Yo me inclino a que pueda ser problema eléctrico, lo mejor es que compruebes cosas yendo de barato a caro, para ir descartando en el siguiente orden: pipas, cable de bujía, bobinas regulador, centralita, bateria, alternador.

Es posible que no te llegue chispa.
Quita la pipa de la bujia y pon el cable de la punta a algo metálico y arranca la moto, a ver si hay chispa en todo momento.
A veces también puede ser un cablecito de la bobina que esté un poco suelto o la centralita o el regulador, incluso el alternador, pero sigue el orden que te he dicho antes.

Haz esas comprobaciones y vamos descartando, si es algo que no sabes hacer tu, comentaselo a tu mecánico y nos vas comentando.

Por cierto ¿eres de Madrid o alrededores?

También serían importantes algunos datos para ayudarte mejor.

¿Cuantos km tiene? ¿que tipo de bujias llevas?
avatar
xacarrere
Administrador RRR
Administrador RRR

Masculino Mensajes : 17846
Fecha de inscripción : 23/08/2010

http://www.regalraptor-riders.es

Volver arriba Ir abajo

Re: se me para la Spyder 125

Mensaje por radial el 09/08/17, 11:02 am

Hola, soy de Mañolandia, un poco lejos de Madrid jejeje

La moto marca 16.000KM 

La Chispa fue de lo primero que mire y es cierto que uno de los cilindros era prácticamente inexistente, por lo que cambie las bujías, ademas puse un grado menos para que con el calor del verano la moto fuese mejor.
Pero con el cambio de bujías no mejoró.
Si vas por el tema eléctrico lo que si he notado es que la bombilla de posición trasera se apaga cuando aceleras, yo pensaba que de vibraciones, ahora me haces dudar si tiene algo que ver y la tensión de la moto no se mantiene estable una vez en marcha.
avatar
radial
Tened paciencia conmigo que soy nuev@ aquí

Mensajes : 10
Fecha de inscripción : 02/08/2017

Volver arriba Ir abajo

Re: se me para la Spyder 125

Mensaje por xacarrere el 09/08/17, 02:42 pm

Revisa lo que te comenté, estoy seguro de que es problema eléctrico.

Las bujias que solemos llevar la mayoría son las de código CR6HSA que son para temperaturas medias y te valen para invierno y verano, en general para el clima de nuestro pais van bién.

De serie suelen venir las CR7HSA pero muchos las hemos cambiado a la que lleva el 6 y hemos notado la mejora.


Si se apaga la bombilla trasera al acelerar, da a entender que le falta corriente, no se crea la suficiente para mantener la moto en marcha y el alumbrado, creo que si te miras el tema eléctrico, darás con el problema.
avatar
xacarrere
Administrador RRR
Administrador RRR

Masculino Mensajes : 17846
Fecha de inscripción : 23/08/2010

http://www.regalraptor-riders.es

Volver arriba Ir abajo

Re: se me para la Spyder 125

Mensaje por radial el 10/08/17, 02:49 pm

Bueno pues después de abrir la tapa de balancines y posicionar el pistón en un cilindro no cabían las galgas y en el otro perfectamente.

Las regle y la moto funcionó como Dios........un rato

Me di un vuelta con ella y tiraba muy bien, pero al volver a casa para coger una chaqueta y dar una vuelta larga ya le metí unos pocos acelerones y se calento; resultado la moto se calo al dejar de dar gas

Al rato, ya equipado con ropa, baje a encenderla y la moto no aguantaba el ralentí si soltaba el gas. Si intentaba acelerarla parecía que se fuera ahogando cada vez mas, así que vuelta a empezar.

Esta mañana ya en frio la moto arranca y aguanta bastante bien.

Así que no se que coño es, pero solo le pasa con el motor caliente caliente.
avatar
radial
Tened paciencia conmigo que soy nuev@ aquí

Mensajes : 10
Fecha de inscripción : 02/08/2017

Volver arriba Ir abajo

Re: se me para la Spyder 125

Mensaje por xacarrere el 10/08/17, 04:48 pm

Pues si comprobaste el tema eléctrico y no es, pues no se, igual hay que recarburar y sincronizar bién los carburadores.

El ralentí es fácil de regular, lo tienes que hacer con la moto caliente, le das a la rueda hasta que veas que aguante sin pararse.

Mira que el starter no esté abierto, que a veces es un error típico y al quedarse abierto, la moto se ahoga y no aguanta el ralentí en caliente.

Puede estar abierto sin darte cuenta o puede que esté averiado o tenga algún problema.
Se que lo sabes pero por si te has despistado en algún momento, te comento que el estarter cerrado es arriba y abierto abajo, echa un vistazo a ver.

avatar
xacarrere
Administrador RRR
Administrador RRR

Masculino Mensajes : 17846
Fecha de inscripción : 23/08/2010

http://www.regalraptor-riders.es

Volver arriba Ir abajo

Re: se me para la Spyder 125

Mensaje por radial el 13/09/17, 01:32 pm

Hola pues al final, después de descartar una perdida de compresión en los cilindros o un fallo de voltaje o intensidad el tema es que los carburadores de serie estaban rotos.
He montado los de una 250 china de nombre impronunciable y estoy tratando de carburar los y dejarlos finos
avatar
radial
Tened paciencia conmigo que soy nuev@ aquí

Mensajes : 10
Fecha de inscripción : 02/08/2017

Volver arriba Ir abajo

Re: se me para la Spyder 125

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.