Foro Leonart | Regal Raptor Riders
SALUDOS RIDER, TE INVITAMOS A QUE TE REGISTRES EN EL FORO PARA ESTAR AL DIA DE TODO SOBRE LAS LEONART Y REGAL RAPTOR, SOLO TE LLEVARA UN MINUTO Y ACCEDERAS A TODA LA INFORMACION, ADEMÁS, AHORA PUEDES REGISTRARTE MÁS FACILMENTE CON TU PERFIL DE FACEBOOK, PINCHANDO EN EL LOGO CORRESPONDIENTE

Unirse al foro, es rápido y fácil

Foro Leonart | Regal Raptor Riders
SALUDOS RIDER, TE INVITAMOS A QUE TE REGISTRES EN EL FORO PARA ESTAR AL DIA DE TODO SOBRE LAS LEONART Y REGAL RAPTOR, SOLO TE LLEVARA UN MINUTO Y ACCEDERAS A TODA LA INFORMACION, ADEMÁS, AHORA PUEDES REGISTRARTE MÁS FACILMENTE CON TU PERFIL DE FACEBOOK, PINCHANDO EN EL LOGO CORRESPONDIENTE
Foro Leonart | Regal Raptor Riders
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Translator - Traductor
Conectarse
Los posteadores más activos del mes
1 Mensaje - 33%
1 Mensaje - 33%
1 Mensaje - 33%
Ya tenemos la Pilder
29/08/22, 03:14 amFRANJO
[Tienes que estar registrado y conectado para ver esa imagen]
Hoolaaa al fin tenemos la Pilder en casa
Leonart aniversario recién comprada
04/08/22, 05:57 pmClaudi84
Bueno después de hablar con los compañeros así ha quedado no le toque centralita, pero si le saque catalizadores y le puse escapes turn out de salida os pasó link de un vídeo para que la vais como ja quedado 

Ya tengo mi Daytona ..
28/04/22, 08:44 pmCalandracas
Hola a todos, hace unos meses me presenté y preguntaba para comprar una Leonart de segunda mano.
  Pues bien, ya la tengo, una preciosa Daytona de 12 años y 20.000km que no está mal cuidada, funciona perfectamente y ya le he hecho 500 kilométricos. 
 Os confieso que a mis 53 tacos es mi primera moto, es una espinita que tenía clavada desde la adolescencia y por circunstancias (cada uno …
mi moto
30/05/22, 10:38 pmNelson Bobadilla
[Tienes que estar registrado y conectado para ver esa imagen]
Mi Leona
11/01/22, 09:44 amRegajo
[Tienes que estar registrado y conectado para ver esa imagen]

Ir abajo
Miguelvalencia7
Miguelvalencia7
Tened paciencia conmigo que soy nuev@ aquí
Mensajes : 2
Fecha de inscripción : 17/05/2019

Muy buenas a.todos! Empty Muy buenas a.todos!

20/05/19, 07:29 pm
Queria haceros una pregunta, tengo una leonart daytona de 125c y ayer la arranque y se me paro a los 5.segundos y ya no m arranca, me hace el sonido del arranque pero nada. Al dejarla varias horas arranca pero lo mismo se apaga y no vuelve a encender, a alguno le ha pasado? La bateria es nueva . Gracias
avatar
Invitado
Invitado

Muy buenas a.todos! Empty Re: Muy buenas a.todos!

20/05/19, 09:31 pm
Hola MiguelValencia7, bienvenido
mayuka
mayuka
Embajadora RRR
Embajadora RRR
Femenino Mensajes : 9583
Fecha de inscripción : 08/08/2012

Muy buenas a.todos! Empty Re: Muy buenas a.todos!

21/05/19, 07:31 pm
bienvenido al foro compi...

_________________
[Tienes que estar registrado y conectado para ver esa imagen]"y birras para todos"
Asnutil
Asnutil
Auténtico RRR
Auténtico RRR
Mensajes : 218
Fecha de inscripción : 07/09/2018

Muy buenas a.todos! Empty Re: Muy buenas a.todos!

23/05/19, 11:18 am
Bienvenido compañero!!!
Seguro que alguien te podra ayudar......
RAKSO///
RAKSO///
Auténtico RRR
Auténtico RRR
Mensajes : 258
Fecha de inscripción : 28/06/2015

Muy buenas a.todos! Empty Re: Muy buenas a.todos!

23/05/19, 08:08 pm
buenas. has mirado que le llegue gasolina a los carburadores??? abre tapon del deposito de la gasolina y vuelve a cerrarlo...ya nos cuentas.
xacarrere
xacarrere
Administrador RRR
Administrador RRR
Masculino Mensajes : 19962
Fecha de inscripción : 23/08/2010

Muy buenas a.todos! Empty Re: Muy buenas a.todos!

24/05/19, 01:14 am
Bienvenido al foro compañero, seguro que lo podemos resolver pero como esto es para presentaciones, mejor preguntalo en el apartado de la daytona o en el de mecánica.

Saludos.
Garrapato
Garrapato
V.I.P.
V.I.P.
Masculino Mensajes : 1470
Fecha de inscripción : 07/07/2015

Muy buenas a.todos! Empty Re: Muy buenas a.todos!

08/06/19, 02:39 am
Bienvenido, compañero!
bvrrr 
Pueden ser varias cosas, desde avería del cdi a problemas con el vacío en el depósito o alguna obstrucción. También podría ser que tuvieras puesto mal el grifo. Ve probando...

_________________
[Tienes que estar registrado y conectado para ver esa imagen]
Contenido patrocinado

Muy buenas a.todos! Empty Re: Muy buenas a.todos!

Volver arriba
Permisos de este foro:
No puedes responder a temas en este foro.