Foro Leonart | Regal Raptor Riders
SALUDOS RIDER, TE INVITAMOS A QUE TE REGISTRES EN EL FORO PARA ESTAR AL DIA DE TODO SOBRE LAS LEONART Y REGAL RAPTOR, SOLO TE LLEVARA UN MINUTO Y ACCEDERAS A TODA LA INFORMACION, ADEMÁS, AHORA PUEDES REGISTRARTE MÁS FACILMENTE CON TU PERFIL DE FACEBOOK, PINCHANDO EN EL LOGO CORRESPONDIENTE

Unirse al foro, es rápido y fácil

Foro Leonart | Regal Raptor Riders
SALUDOS RIDER, TE INVITAMOS A QUE TE REGISTRES EN EL FORO PARA ESTAR AL DIA DE TODO SOBRE LAS LEONART Y REGAL RAPTOR, SOLO TE LLEVARA UN MINUTO Y ACCEDERAS A TODA LA INFORMACION, ADEMÁS, AHORA PUEDES REGISTRARTE MÁS FACILMENTE CON TU PERFIL DE FACEBOOK, PINCHANDO EN EL LOGO CORRESPONDIENTE
Foro Leonart | Regal Raptor Riders
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Translator - Traductor
Conectarse
Los posteadores más activos del mes
1 Mensaje - 50%
1 Mensaje - 50%
Old125
12/01/19, 04:24 pmAxel
[Tienes que estar registrado y conectado para ver esa imagen]

Mis dos pequeñas bien bonitas
06/06/21, 10:43 pmStark_XLII
[Tienes que estar registrado y conectado para ver esa imagen]
Aquí tenéis una fótica de mis 2 pequeñas. Que os parece?
Campos y su Daytona X
28/02/21, 07:52 pmCAMPOS
[Tienes que estar registrado y conectado para ver esa imagen]
Mi burra
15/10/20, 07:54 pmJoitox3
[Tienes que estar registrado y conectado para ver esa imagen]mi diosa de ébano y cromo
Leonart Daytona
05/08/20, 11:27 amTegus
[Tienes que estar registrado y conectado para ver esa imagen]

[Tienes que estar registrado y conectado para ver esa imagen]

[Tienes que estar registrado y conectado para ver esa imagen]


Ir abajo
Mure40
Mure40
Tened paciencia conmigo que soy nuev@ aquí
Mensajes : 1
Fecha de inscripción : 04/11/2021

No arranca Empty No arranca

05/11/21, 12:30 am
Hola amig@s encantado de estar aqui.. Hace poco adquiri una daytona 350 y hace un parbde dias. Al ir a arrancarla..... Sorpresa.. Nobarranca. Le entra gasolina, mueve el. Motor de arranque pero nada, el caso es que a carrera arranca bien y cuando ya lleva un rato arrancada la paro y ya si arranca con el boton de arranque... Alguno sabeis a quebse debe? Soy nuevo y no entiendo mucho de mecanica.. Gracias

A xacarrere le gusta esta publicaciòn

xacarrere
xacarrere
Administrador RRR
Administrador RRR
Masculino Mensajes : 19897
Fecha de inscripción : 23/08/2010
http://www.regalraptor-riders.es

No arranca Empty Re: No arranca

05/11/21, 02:50 am
Hola compañero, en base a lo que dices y según mi opinión, si arranca de carrera pero no con el botón, indica que es la batería que está descargada, ya que al rodar se carga un poco y luego le das a arrancar y arranca pero luego seguramente en siguientes dias ya deja de arrancar con el botón.
A mi me ha pasado un par de veces y la cambié.

Paso el tema al apartado de mecánica, también te recomiendo que cuando tengas un rato te pases por el apartado de presentaciones para asi darte la bienvenida oficial al foro, te dejo el enlace: [Tienes que estar registrado y conectado para ver este vínculo]

Saludos.
Volver arriba
Permisos de este foro:
No puedes responder a temas en este foro.