Foro Leonart | Regal Raptor Riders
SALUDOS RIDER, TE INVITAMOS A QUE TE REGISTRES EN EL FORO PARA ESTAR AL DIA DE TODO SOBRE LAS LEONART Y REGAL RAPTOR, SOLO TE LLEVARA UN MINUTO Y ACCEDERAS A TODA LA INFORMACION, ADEMÁS, AHORA PUEDES REGISTRARTE MÁS FACILMENTE CON TU PERFIL DE FACEBOOK, PINCHANDO EN EL LOGO CORRESPONDIENTE

Unirse al foro, es rápido y fácil

Foro Leonart | Regal Raptor Riders
SALUDOS RIDER, TE INVITAMOS A QUE TE REGISTRES EN EL FORO PARA ESTAR AL DIA DE TODO SOBRE LAS LEONART Y REGAL RAPTOR, SOLO TE LLEVARA UN MINUTO Y ACCEDERAS A TODA LA INFORMACION, ADEMÁS, AHORA PUEDES REGISTRARTE MÁS FACILMENTE CON TU PERFIL DE FACEBOOK, PINCHANDO EN EL LOGO CORRESPONDIENTE
Foro Leonart | Regal Raptor Riders
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Translator - Traductor
Conectarse
Los posteadores más activos del mes
2 Mensajes - 29%
2 Mensajes - 29%
2 Mensajes - 29%
1 Mensaje - 14%
Old125
12/01/19, 04:24 pmAxel
[Tienes que estar registrado y conectado para ver esa imagen]

Mis dos pequeñas bien bonitas
06/06/21, 10:43 pmStark_XLII
[Tienes que estar registrado y conectado para ver esa imagen]
Aquí tenéis una fótica de mis 2 pequeñas. Que os parece?
Campos y su Daytona X
28/02/21, 07:52 pmCAMPOS
[Tienes que estar registrado y conectado para ver esa imagen]
Mi burra
15/10/20, 07:54 pmJoitox3
[Tienes que estar registrado y conectado para ver esa imagen]mi diosa de ébano y cromo
Leonart Daytona
05/08/20, 11:27 amTegus
[Tienes que estar registrado y conectado para ver esa imagen]

[Tienes que estar registrado y conectado para ver esa imagen]

[Tienes que estar registrado y conectado para ver esa imagen]


No me van los intermitentes..

+9
NACRA1
curtys
Leonidas
El_Alba
Douglas
Diablo
reddragon
blaquesmith
Alpinne01
13 participantes
Ir abajo
Leonidas
Leonidas
Colaborador
Colaborador
Masculino Mensajes : 1148
Fecha de inscripción : 25/10/2010

No me van los intermitentes.. - Página 2 Empty Re: No me van los intermitentes..

24/07/11, 09:53 pm
Pues a mi me van regular , se me aceleran según revolucione la moto y si salgo de ruta y llevo rato dándole , es como si dejasen de funcionar, pero después de un rato parada , la enciendes y van ( no llevo ninguna bombilla fundida) .¿ Podría ser esto por culpa también del relé? Y si es el relé ¿Solo se puede comprar en tiendas de motos?
Tambien vale un rele de tienda electronica¿No?
que seria supongo de 12 voltios y de 1 a 100 w .
Y ya pidiendo , pidiendo (podriais poner una fotillo de como es)

_________________
MOSTRARÉ RESPETO HACIA OTROS BIKERS MAS EXPERIMENTADOS Y CONOCEDORES QUE YO, APRENDERÉ DE ELLOS LO QUE PUEDA.(extracto del Codigo Biker)

[Tienes que estar registrado y conectado para ver esa imagen]
Leonidas
Leonidas
Colaborador
Colaborador
Masculino Mensajes : 1148
Fecha de inscripción : 25/10/2010

No me van los intermitentes.. - Página 2 Empty Re: No me van los intermitentes..

24/07/11, 09:53 pm
[Tienes que estar registrado y conectado para ver esa imagen]
¿sería así?


Última edición por Leonidas el 24/07/11, 09:59 pm, editado 1 vez

_________________
MOSTRARÉ RESPETO HACIA OTROS BIKERS MAS EXPERIMENTADOS Y CONOCEDORES QUE YO, APRENDERÉ DE ELLOS LO QUE PUEDA.(extracto del Codigo Biker)

[Tienes que estar registrado y conectado para ver esa imagen]
Douglas
Douglas
RRR Legendario
RRR Legendario
Masculino Mensajes : 648
Fecha de inscripción : 31/03/2011
http://www.ecosudamerica.com

No me van los intermitentes.. - Página 2 Empty Re: No me van los intermitentes..

24/07/11, 09:55 pm
Cambien el RELE electronico de fabrica por uno mecanico simple, en cualquier casa de repuestos de moto y final.

_________________
[Tienes que estar registrado y conectado para ver este vínculo]
El_Alba
El_Alba
Capitán de Rutas
Capitán de Rutas
Masculino Mensajes : 1683
Fecha de inscripción : 20/11/2010

No me van los intermitentes.. - Página 2 Empty Re: No me van los intermitentes..

24/07/11, 09:57 pm
Joder con el rele, puedes poner una foto y comentar sus carasteteristicas? Por si las moscas.
Douglas
Douglas
RRR Legendario
RRR Legendario
Masculino Mensajes : 648
Fecha de inscripción : 31/03/2011
http://www.ecosudamerica.com

No me van los intermitentes.. - Página 2 Empty Re: No me van los intermitentes..

25/07/11, 12:29 am
[Tienes que estar registrado y conectado para ver este vínculo]

Uploaded with [Tienes que estar registrado y conectado para ver este vínculo]

[Tienes que estar registrado y conectado para ver este vínculo]

Uploaded with [Tienes que estar registrado y conectado para ver este vínculo]

_________________
[Tienes que estar registrado y conectado para ver este vínculo]
Leonidas
Leonidas
Colaborador
Colaborador
Masculino Mensajes : 1148
Fecha de inscripción : 25/10/2010

No me van los intermitentes.. - Página 2 Empty Re: No me van los intermitentes..

27/07/11, 01:52 pm
Yo solo he podido encontrar uno de tres bornes ,mecanico y de 12v 20w ¿Podria ser suficiente?

_________________
MOSTRARÉ RESPETO HACIA OTROS BIKERS MAS EXPERIMENTADOS Y CONOCEDORES QUE YO, APRENDERÉ DE ELLOS LO QUE PUEDA.(extracto del Codigo Biker)

[Tienes que estar registrado y conectado para ver esa imagen]
Douglas
Douglas
RRR Legendario
RRR Legendario
Masculino Mensajes : 648
Fecha de inscripción : 31/03/2011
http://www.ecosudamerica.com

No me van los intermitentes.. - Página 2 Empty Re: No me van los intermitentes..

27/07/11, 06:26 pm
[Tienes que estar registrado y conectado para ver este vínculo] escribió:Yo solo he podido encontrar uno de tres bornes ,mecanico y de 12v 20w ¿Podria ser suficiente?

Sin problema el tercer conector o cable es una masa, solo conecta y que sobre una masa. Con doos o tres es igual.

_________________
[Tienes que estar registrado y conectado para ver este vínculo]
Leonidas
Leonidas
Colaborador
Colaborador
Masculino Mensajes : 1148
Fecha de inscripción : 25/10/2010

No me van los intermitentes.. - Página 2 Empty Re: No me van los intermitentes..

27/07/11, 06:47 pm
[Tienes que estar registrado y conectado para ver este vínculo] escribió:
[Tienes que estar registrado y conectado para ver este vínculo] escribió:Yo solo he podido encontrar uno de tres bornes ,mecanico y de 12v 20w ¿Podria ser suficiente?

Sin problema el tercer conector o cable es una masa, solo conecta y que sobre una masa. Con doos o tres es igual.
muchas gracias por contestar. Ademas me podeis aclarar si con el de 20w es suficiente?
Mecanicos aqui no encuentro de mas vatios

_________________
MOSTRARÉ RESPETO HACIA OTROS BIKERS MAS EXPERIMENTADOS Y CONOCEDORES QUE YO, APRENDERÉ DE ELLOS LO QUE PUEDA.(extracto del Codigo Biker)

[Tienes que estar registrado y conectado para ver esa imagen]
Douglas
Douglas
RRR Legendario
RRR Legendario
Masculino Mensajes : 648
Fecha de inscripción : 31/03/2011
http://www.ecosudamerica.com

No me van los intermitentes.. - Página 2 Empty Re: No me van los intermitentes..

27/07/11, 08:22 pm
[Tienes que estar registrado y conectado para ver este vínculo] escribió:
[Tienes que estar registrado y conectado para ver este vínculo] escribió:
[Tienes que estar registrado y conectado para ver este vínculo] escribió:Yo solo he podido encontrar uno de tres bornes ,mecanico y de 12v 20w ¿Podria ser suficiente?

Sin problema el tercer conector o cable es una masa, solo conecta y que sobre una masa. Con doos o tres es igual.
muchas gracias por contestar. Ademas me podeis aclarar si con el de 20w es suficiente?
Mecanicos aqui no encuentro de mas vatios

Romper, no se rompe nada, ponlo tranquilo auna mala funcionaran mas lentos, siempre puedes una vez que reemplazar el rele, poner 4 lamparas de led que no consumen NADA y quedan muy guapas, es otra luz.

_________________
[Tienes que estar registrado y conectado para ver este vínculo]
avatar
curtys
Tened paciencia conmigo que soy nuev@ aquí
Mensajes : 3
Fecha de inscripción : 05/03/2012

No me van los intermitentes.. - Página 2 Empty Re: No me van los intermitentes..

16/01/13, 02:24 am
Hola compañeros . Yo sobre este tema de los reles . Me los han cambiado 2 veces en garantia . El problema es k su posicion d anclaje y el conector k tiene . Hacen k se rompan x dentro se parte la patilla metalica de el contacto del rele a la placa del circuito k tiene dentro los hacen a mano. Solicion hacer una extension d la coneccion entre el rele y la piña d la conexion para k los golpes o vibracion llegen a esa conexion
avatar
NACRA1
V.I.P.
V.I.P.
Masculino Mensajes : 18451
Fecha de inscripción : 17/11/2010

No me van los intermitentes.. - Página 2 Empty Re: No me van los intermitentes..

16/01/13, 11:51 am
Hola curtys tio, te dejo es te enlace, [Tienes que estar registrado y conectado para ver este vínculo] , que es el de presentaciones, te presentas, te damos la bienvenida como tu te mereces, que estamos deseando de dartela......y pa lante compi....ahh, rellena tu perfil para que te ubiquemos. Saludos tio. :D .
avatar
curtys
Tened paciencia conmigo que soy nuev@ aquí
Mensajes : 3
Fecha de inscripción : 05/03/2012

No me van los intermitentes.. - Página 2 Empty Re: No me van los intermitentes..

17/01/13, 09:08 am
Hola Nacra un saludo . perdona ya lo hice en su dia ( en teoria ) y hice mi presentacion . Lo de el rele k se acelera es x k empieza a fallar y acumula tension segun la revoluciones . A mi me pasaba . Repare 3 y a relenti genial pero a la k subes de vueltas = a mas voltage de el alternador mas rapido van . Al no tener salida d tierra se acumula la tension . Un saludo .
bazo
bazo
Auténtico RRR
Auténtico RRR
Masculino Mensajes : 192
Fecha de inscripción : 01/08/2012
http://www.frikifundas.es

No me van los intermitentes.. - Página 2 Empty Re: No me van los intermitentes..

17/01/13, 09:16 am
se pueden poner intermitentes LED con el rele original?

_________________
[Tienes que estar registrado y conectado para ver esa imagen]
avatar
NACRA1
V.I.P.
V.I.P.
Masculino Mensajes : 18451
Fecha de inscripción : 17/11/2010

No me van los intermitentes.. - Página 2 Empty Re: No me van los intermitentes..

17/01/13, 12:24 pm
[Tienes que estar registrado y conectado para ver este vínculo] escribió:se pueden poner intermitentes LED con el rele original?


No tio, tienes que ponerles un rele para led.
minotauro
minotauro
V.I.P.
V.I.P.
Masculino Mensajes : 4638
Fecha de inscripción : 13/12/2010

No me van los intermitentes.. - Página 2 Empty Re: No me van los intermitentes..

17/01/13, 02:59 pm
ya lo han dicho muchos compañeros, si pones un rele hasta 12 w, puede que te pase lo siguiente, que te vaya bien y de cuando en cuando se te queden fijos los intermitentes, por eso tienes que buscar uno que te llegue hasta 100w.

_________________

Contenido patrocinado

No me van los intermitentes.. - Página 2 Empty Re: No me van los intermitentes..

Volver arriba
Permisos de este foro:
No puedes responder a temas en este foro.