Foro Leonart | Regal Raptor Riders
SALUDOS RIDER, TE INVITAMOS A QUE TE REGISTRES EN EL FORO PARA ESTAR AL DIA DE TODO SOBRE LAS LEONART Y REGAL RAPTOR, SOLO TE LLEVARA UN MINUTO Y ACCEDERAS A TODA LA INFORMACION, ADEMÁS, AHORA PUEDES REGISTRARTE MÁS FACILMENTE CON TU PERFIL DE FACEBOOK, PINCHANDO EN EL LOGO CORRESPONDIENTE

Unirse al foro, es rápido y fácil

Foro Leonart | Regal Raptor Riders
SALUDOS RIDER, TE INVITAMOS A QUE TE REGISTRES EN EL FORO PARA ESTAR AL DIA DE TODO SOBRE LAS LEONART Y REGAL RAPTOR, SOLO TE LLEVARA UN MINUTO Y ACCEDERAS A TODA LA INFORMACION, ADEMÁS, AHORA PUEDES REGISTRARTE MÁS FACILMENTE CON TU PERFIL DE FACEBOOK, PINCHANDO EN EL LOGO CORRESPONDIENTE
Foro Leonart | Regal Raptor Riders
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Translator - Traductor
Conectarse
Los posteadores más activos del mes
10 Mensajes - 37%
4 Mensajes - 15%
4 Mensajes - 15%
2 Mensajes - 7%
2 Mensajes - 7%
1 Mensaje - 4%
1 Mensaje - 4%
1 Mensaje - 4%
1 Mensaje - 4%
1 Mensaje - 4%
Los posteadores más activos de la semana
1 Mensaje - 33%
1 Mensaje - 33%
1 Mensaje - 33%
Leonart Pilder euro5
26/09/21, 01:46 amxacarrere
La Pilder euro5 ya está rodando.
Estéticamente es como la euro4 como era de esperar ya que no era lógico hacer un restilyng a un modelo con solo un año de antiguedad. Tan solo escape nuevo y pegatinas con el nuevo logo.
El escape lleva una especie de caja de resonancia debajo del chasis, se presupone que es para dar mas sonido y bajos al motor. El nuevo escape tiene dos salidas contiguas, el …
Artículo sobre la Pilder 125 euro5
08/10/21, 05:08 pmxacarrere
Saludos riders, aquí tenéis un enlace sobre un artículo sobre la Leonart Pilder euro5, con detalles de novedades en esta moto.

[Tienes que estar registrado y conectado para ver este vínculo]
Pilder 400 en Chile
23/04/21, 06:41 amfjcc0525
Alguien tiene algún comentario de la Pilder400 en Chile?
PILDER, ¿quien la fabrica?
28/08/21, 07:51 amcactus
Alguien sabe donde se fabrica la Pilder "española"
La versión polaca Junak M15 https://motos.espirituracer.com/motodeldia/moto-del-dia-junak-m15-125/ dicen que la fábrica Tayo Motocicles, los que hacen las Zontes que están tan de moda.
Saludos
Censo Leonart Pilder
05/02/20, 02:26 pmxacarrere
Saludos riders.
Esto es un censo para ver cuantos sois con Pilder y como vais creciendo.

Este es el formato, copiad, pegad en vuestro mensaje y añadiros, y si no os aclarais simplemente escribirlo y alguno ya lo copiaremos

NICK...................PROVINCIA................AÑO Y COLOR
Nuevo pilder con fotos
05/03/21, 08:52 pmanthonygfr
El nuevo pilder con fotos de febrero de 2021.

Pendiente de más información y confirmación de Leonart.[Tienes que estar registrado y conectado para ver esa imagen]
[Tienes que estar registrado y conectado para ver esa imagen][Tienes que estar registrado y conectado para ver esa imagen]
[Tienes que estar registrado y conectado para ver esa imagen]

[Tienes que estar registrado y conectado para ver esa imagen]
[url=https://servimg.com/view/20316601/1][Tienes que estar registrado y conectado para ver esa imagen]
NUEVA PILDER EURO 5 (2021)
09/11/20, 03:12 pmESPARREGUERA MONKEYS
Buenos días compañeros Riders, abro este tema porque últimamente es el más hablado entre los que aun no hemos podido hacernos con la PILDER. Como muchos sabéis el Stock del 2020 fue agotado, y ahora estamos a la espera de poder hacer el pedido de la PILDER para el 2021.
Mi pregunta es clara, ¿la PILDER del 2021 estará regida bajo la normativa EURO 5? ¿sufrirá modificaciones de potencia y …

Ir abajo
avatar
sefece
Rider Ocasional
Rider Ocasional
Masculino Mensajes : 13
Fecha de inscripción : 13/08/2011
http://www.sefece.blogspot.com

Problema de potencia en frio Empty Problema de potencia en frio

13/08/11, 06:17 pm
Hola a todos, mi nombre es Juan, hace dos meses me puse a reparar una Csr custom 125 twin
que llevaba casi un año parada, ustedes se puede imaginar: gomas gastadas, bateria muerta, fusible de contacto, las bujias estaban echas polvo, etc.

La cosa es que poco a poco la fui poniendo a punto y ahora la moto se estabiliza en ralenti acelera correctamente y posee incluso mas fuerza que antes.

El problema es el arranque en frío, es decir, por la mañana arranco la moto y ésta no es capaz de moverme, no tiene fuerza, solo despues de cinco minutos dandole acelerones, poco a poco va cogiendo fuerza y no vuelve a perderla hasta que no la aparco y dejo que se enfríe.

La verda no se que puede ser, el carburador esta limpio y relimpio, el filtro del aire tambien, el aceite es nuevo el motor revoluciona como es debido y el sonido es limpio.

Les agradecería que me diesen ideas de que es lo que le pasa
Un saludo y gracias ante todo.
xacarrere
xacarrere
Administrador RRR
Administrador RRR
Masculino Mensajes : 19864
Fecha de inscripción : 23/08/2010
http://www.regalraptor-riders.es

Problema de potencia en frio Empty Re: Problema de potencia en frio

13/08/11, 06:25 pm
Hola compañero, pronto lo más entendidos te aconsejarán, ya verás como tu problema se resuelve, hay por aquí verdaderos maestros de las regal raptor (que es la marca de origen de tu csr)

Los sábados y domingos suele a ver menos actividad en el foro, ten paciencia.
Bolaocho
Bolaocho
V.I.P.
V.I.P.
Masculino Mensajes : 3320
Fecha de inscripción : 25/10/2010

Problema de potencia en frio Empty Re: Problema de potencia en frio

13/08/11, 06:51 pm
Bienvenido compañero. Espero q los del foro te puedan ayudar. Saludos

_________________
Vivo por que este pobre genio medio-loco, me ha dado la vida.
reddragon
reddragon
V.I.P.
V.I.P.
Masculino Mensajes : 875
Fecha de inscripción : 11/11/2010

Problema de potencia en frio Empty Re: Problema de potencia en frio

13/08/11, 09:19 pm
[Tienes que estar registrado y conectado para ver este vínculo] escribió:Hola a todos, mi nombre es Juan, hace dos meses me puse a reparar una Csr custom 125 twin
que llevaba casi un año parada, ustedes se puede imaginar: gomas gastadas, bateria muerta, fusible de contacto, las bujias estaban echas polvo, etc.

La cosa es que poco a poco la fui poniendo a punto y ahora la moto se estabiliza en ralenti acelera correctamente y posee incluso mas fuerza que antes.

El problema es el arranque en frío, es decir, por la mañana arranco la moto y ésta no es capaz de moverme, no tiene fuerza, solo despues de cinco minutos dandole acelerones, poco a poco va cogiendo fuerza y no vuelve a perderla hasta que no la aparco y dejo que se enfríe.

La verda no se que puede ser, el carburador esta limpio y relimpio, el filtro del aire tambien, el aceite es nuevo el motor revoluciona como es debido y el sonido es limpio.

Les agradecería que me diesen ideas de que es lo que le pasa
Un saludo y gracias ante todo.
Creo pueden ser un par de cosas...
1 - Que en la carburación la hayas dejado medio pobre de nafta, eso hace que con motor frío tengas poca pontencia.

Para probar si es esto, deberías fijarte si poniendo el estarter se soluciona un poco o no.

2 - Que las bujías tengan un grado térmico mas alto del que necesitas, hqaciendo que en frío la chispa no sea buena.

Con esto no estoy totalmente seguro si las 125 llevan las mismas que las 350, fijate cuales tienes y cuales figuran en el manual. Creo que igualmente deberías de llevar o unas NGK CR7HAS o unas NGK CR6HAS (más calientes). También hay quienes dicen que con la tecnología de iridio se obtienen mejoras NGK CR7HIX, pero para eso debes estar seguro que todo lo demás anda perfecto.

Igualmente ten en cuenta que el motor men frío tiene menor potencia que en caliente, y se va a notar más en una clindrada como el 125cc.

_________________

avatar
NACRA1
V.I.P.
V.I.P.
Masculino Mensajes : 18451
Fecha de inscripción : 17/11/2010

Problema de potencia en frio Empty Re: Problema de potencia en frio

13/08/11, 09:44 pm
A parte de lo que te recomienda red, pruevala tambien a escape libre, no tengas los codos de los tubos lodádos de carbonilla.
No se si tus carburadores son de menbrana o no, pero si son, quizas la tengas cristalizada, y cuando mejor trabaja es en caliente, cuando dilata.
Quizas otro problema que podrias tener, son los asientos de las valvulas, que tengan carbonilla, y el plano de la valvula no asienta, entonces tenemos falta de compresión, solo va bien en caliente, que es cuando menos compresión necesita.
Espero haberte ayudado en algo, si es asi, me doy por satisfecho, de todos modos los compis ya te comentaran tambien algo. Saludos.

avatar
sefece
Rider Ocasional
Rider Ocasional
Masculino Mensajes : 13
Fecha de inscripción : 13/08/2011
http://www.sefece.blogspot.com

Problema de potencia en frio Empty Re: Problema de potencia en frio

13/08/11, 11:33 pm
Ante todo muchas gracias por vuestras ideas y por escribir tan pronto

En lo que se refiere a los dos motivos de reddragon; la carburacion no es, con o sin estarter la moto no anda, ademas el sonido de motor y de aceleracion es limpio; y respecto a las bujias, son nuevas y las que indica el manual, como tu bien as dicho las CR6HAS con lo que no creo que sea eso.

Los carburadores sin son de membrana pero creo recordar que estaban en buen estado de todas formas volvere a revisarla x si me ekivoco( aunque si fuera asi no se revolucionaria la moto correctamente en frio no?)

Lo de los tubos de escape ya lo abia escuchado, mañana los desmontare y vere a ver si se soluciona y las valvulas no creo que sea porque el sonido de motor ( perdona que sea repetitivo) es limpio y fuerte y supongo que se notaria.

Bicheando por internet he encontrado una persona con un problema similar y se le solucionaba revisando el embrague, creeis que pueden ir los tiros por ai?

Mañana la probare a escape libre y os cuento muchas gracias por todo
avatar
NACRA1
V.I.P.
V.I.P.
Masculino Mensajes : 18451
Fecha de inscripción : 17/11/2010

Problema de potencia en frio Empty Re: Problema de potencia en frio

14/08/11, 06:40 am
Es que lo del embrague, no se.... :scratch: , se supone que si el problema viene de hay, es por que estan algo pisados los discos, pero claro te lo haría en frio y en caliente.
De todos modos, si en los escapes no ves nada raro, prueba a destensar un poco el embrague.
Saludos tio, ya nos contaras.
flamepsp
flamepsp
Gurú RRR
Gurú RRR
Masculino Mensajes : 2413
Fecha de inscripción : 17/11/2010

Problema de potencia en frio Empty Re: Problema de potencia en frio

14/08/11, 12:41 pm
Normalmente en frio el embrague lo que suele hacer es que embraga menos con lo que por norma general seria al revés que perderías potencia al coger temperatura, lo mas posible es que sea de los carburadores, aunque la membrana este bien si al montar a quedado mal pillada te puede coger aire y al tener mas entrada es lo que hace que en frió no tire, si las membranas están bien revisa si tienes algún sitio por donde te pueda coger mas aire.
Alpinne01
Alpinne01
Gurú RRR
Gurú RRR
Masculino Mensajes : 1740
Fecha de inscripción : 27/10/2010

Problema de potencia en frio Empty Re: Problema de potencia en frio

14/08/11, 01:26 pm
Si a los 5 minutos de estar arrancada la moto ya tira bien no te preocupes, este motor es frio de cojones....a mi recien arrancada no me tira un wevo hasta que no se calienta, una vez caliente el comportamiento es excelente....a si que no le des vueltas, si tubieras un problema en la carburacion en caliente tambien lo notarias al dar gas y cortar
avatar
sefece
Rider Ocasional
Rider Ocasional
Masculino Mensajes : 13
Fecha de inscripción : 13/08/2011
http://www.sefece.blogspot.com

Problema de potencia en frio Empty Re: Problema de potencia en frio

14/08/11, 02:41 pm
El problema es que en frio cuando le doy al puño la moto se revoluciona perfectamente pero no tira, hace el mismo sonido que si tuviera el embrague pillado, le quitado el cable del embrague le metio primera y me ha tirao pa lante un poco, supongo que podria estar el embrague presionado y al dilatarse con el calor dejar de estarlo
avatar
sefece
Rider Ocasional
Rider Ocasional
Masculino Mensajes : 13
Fecha de inscripción : 13/08/2011
http://www.sefece.blogspot.com

Problema de potencia en frio Empty Re: Problema de potencia en frio

14/08/11, 08:44 pm
Hola camaradas, acabo de quitar los dos tubos de escape y no he notado ninguna mejoria (eso si un ruido que daba verguenza), tambien e desmontao el embrague y no he notado nada raro, mañana mirare las membranas xao
Alpinne01
Alpinne01
Gurú RRR
Gurú RRR
Masculino Mensajes : 1740
Fecha de inscripción : 27/10/2010

Problema de potencia en frio Empty Re: Problema de potencia en frio

14/08/11, 08:49 pm
Creo que te estas liando...piensa que el aceite del motor es el mismo que inunda los discos multiples del embrague, si no esta el aceite a temperatura no actuan como es debido, si la moto cuando se calienta va bien...tu moto tiene la misma salud que la mia, solo necesita calentarse un poco
avatar
sefece
Rider Ocasional
Rider Ocasional
Masculino Mensajes : 13
Fecha de inscripción : 13/08/2011
http://www.sefece.blogspot.com

Problema de potencia en frio Empty Re: Problema de potencia en frio

22/08/11, 08:34 pm
Hola muchachos!!

Me he ido unos dias de vacaciones y ahora que he vuelto estoy enfrascado en el mismo problema.
Respecto al último comentario de alpinne la moto empezo a tener este problema hace una año poco antes de que la dejara de utilizar. Es decir, antes de esa fecha me daba fuerza en frio como en caliente, quizas no tanta pero por lo menos me movia.

Hoy le he desmontado el carburador para mirar las membranas(que estaban bien) y le he cambiado los chicle de baja que estaban obstruidos. He conseguido un mejor sonido de motor y un ralenti mas bajo pero aun asi todavía sigo con el mismo problema.

El motor revoluciona perfectamente y cuando le doy al puño suena igual que si tuviera pillado el embrague, es un problema de tracción, pero no se que paso dar ahora en busca de la solución. La verda me quedao sin ideas y me fastidia tener que llevarla al mecanico sobre todo despues de todo el tiempo que le he echado (a parte del amor propio).

Espero sus ideas.
avatar
NACRA1
V.I.P.
V.I.P.
Masculino Mensajes : 18451
Fecha de inscripción : 17/11/2010

Problema de potencia en frio Empty Re: Problema de potencia en frio

22/08/11, 08:48 pm
Haber sefece compi, haz una prueba.....la pones en marcha, le pones la tercera, y con los frenos de delante y detrás pisados a tope, sueltas el embrague poco a poco, haber si se cala.
Con esto lo que queremos comprobar, es si te patina el embrague, ya que si no se cala, el embrague esta patinando, y ese es un problema de aceleración.
Haz la prueba compi, y nos cuentas.
avatar
sefece
Rider Ocasional
Rider Ocasional
Masculino Mensajes : 13
Fecha de inscripción : 13/08/2011
http://www.sefece.blogspot.com

Problema de potencia en frio Empty Re: Problema de potencia en frio

23/08/11, 12:47 am
Ok gracias Nacra, eso mismo lo he probado oy, no se cala. ¿Como podria solucionarlo?
Contenido patrocinado

Problema de potencia en frio Empty Re: Problema de potencia en frio

Volver arriba
Permisos de este foro:
No puedes responder a temas en este foro.