Foro Leonart | Regal Raptor Riders
SALUDOS RIDER, TE INVITAMOS A QUE TE REGISTRES EN EL FORO PARA ESTAR AL DIA DE TODO SOBRE LAS LEONART Y REGAL RAPTOR, SOLO TE LLEVARA UN MINUTO Y ACCEDERAS A TODA LA INFORMACION, ADEMÁS, AHORA PUEDES REGISTRARTE MÁS FACILMENTE CON TU PERFIL DE FACEBOOK, PINCHANDO EN EL LOGO CORRESPONDIENTE

Unirse al foro, es rápido y fácil

Foro Leonart | Regal Raptor Riders
SALUDOS RIDER, TE INVITAMOS A QUE TE REGISTRES EN EL FORO PARA ESTAR AL DIA DE TODO SOBRE LAS LEONART Y REGAL RAPTOR, SOLO TE LLEVARA UN MINUTO Y ACCEDERAS A TODA LA INFORMACION, ADEMÁS, AHORA PUEDES REGISTRARTE MÁS FACILMENTE CON TU PERFIL DE FACEBOOK, PINCHANDO EN EL LOGO CORRESPONDIENTE
Foro Leonart | Regal Raptor Riders
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Translator - Traductor
Conectarse
Los posteadores más activos del mes
10 Mensajes - 37%
4 Mensajes - 15%
4 Mensajes - 15%
2 Mensajes - 7%
2 Mensajes - 7%
1 Mensaje - 4%
1 Mensaje - 4%
1 Mensaje - 4%
1 Mensaje - 4%
1 Mensaje - 4%
Los posteadores más activos de la semana
1 Mensaje - 100%
Leonart Pilder euro5
26/09/21, 01:46 amxacarrere
La Pilder euro5 ya está rodando.
Estéticamente es como la euro4 como era de esperar ya que no era lógico hacer un restilyng a un modelo con solo un año de antiguedad. Tan solo escape nuevo y pegatinas con el nuevo logo.
El escape lleva una especie de caja de resonancia debajo del chasis, se presupone que es para dar mas sonido y bajos al motor. El nuevo escape tiene dos salidas contiguas, el …
Artículo sobre la Pilder 125 euro5
08/10/21, 05:08 pmxacarrere
Saludos riders, aquí tenéis un enlace sobre un artículo sobre la Leonart Pilder euro5, con detalles de novedades en esta moto.

[Tienes que estar registrado y conectado para ver este vínculo]
Pilder 400 en Chile
23/04/21, 06:41 amfjcc0525
Alguien tiene algún comentario de la Pilder400 en Chile?
PILDER, ¿quien la fabrica?
28/08/21, 07:51 amcactus
Alguien sabe donde se fabrica la Pilder "española"
La versión polaca Junak M15 https://motos.espirituracer.com/motodeldia/moto-del-dia-junak-m15-125/ dicen que la fábrica Tayo Motocicles, los que hacen las Zontes que están tan de moda.
Saludos
Censo Leonart Pilder
05/02/20, 02:26 pmxacarrere
Saludos riders.
Esto es un censo para ver cuantos sois con Pilder y como vais creciendo.

Este es el formato, copiad, pegad en vuestro mensaje y añadiros, y si no os aclarais simplemente escribirlo y alguno ya lo copiaremos

NICK...................PROVINCIA................AÑO Y COLOR
Nuevo pilder con fotos
05/03/21, 08:52 pmanthonygfr
El nuevo pilder con fotos de febrero de 2021.

Pendiente de más información y confirmación de Leonart.[Tienes que estar registrado y conectado para ver esa imagen]
[Tienes que estar registrado y conectado para ver esa imagen][Tienes que estar registrado y conectado para ver esa imagen]
[Tienes que estar registrado y conectado para ver esa imagen]

[Tienes que estar registrado y conectado para ver esa imagen]
[url=https://servimg.com/view/20316601/1][Tienes que estar registrado y conectado para ver esa imagen]
NUEVA PILDER EURO 5 (2021)
09/11/20, 03:12 pmESPARREGUERA MONKEYS
Buenos días compañeros Riders, abro este tema porque últimamente es el más hablado entre los que aun no hemos podido hacernos con la PILDER. Como muchos sabéis el Stock del 2020 fue agotado, y ahora estamos a la espera de poder hacer el pedido de la PILDER para el 2021.
Mi pregunta es clara, ¿la PILDER del 2021 estará regida bajo la normativa EURO 5? ¿sufrirá modificaciones de potencia y …

Ir abajo
mecasoft
mecasoft
RRR Legendario
RRR Legendario
Masculino Mensajes : 630
Fecha de inscripción : 28/12/2011
https://drivemeca.blogspot.com

Fallo el encendido Empty Fallo el encendido

09/02/12, 02:34 pm
Hola Riders,

Hoy en la mañana tuve una sorpresa cuando fui a prender mi Daytona 350i, condicion de encendido normal, Neutro, boton de desbloqueo hacia mi (sin luz), luces apagadas, le doy al boton del CDI y volvia a sumbar la inyeccion apagandose por un segundo el led EFI y el Neutro, intente 3 veces y ahi me decidí (se me hacia tarde para ir a trabajar) a prenderla empujada, para lo cual metí primera, clutch y a correr prendiéndola así sin problemas. Ahora me pregunto, sera la batería? yo la dejo en las noches bien apagada, bloqueo dirección y encendido colocado en punto medio con luces apagadas, ahorita al mediodía bajare al parqueadero a prenderla a ver, sino para darme un brinco rápido al taller.
Saludos,

_________________
Manuel Cabrera Caballero
Blog MecaTienda
MecaTienda - Accesorios para motociclistas

[url=https://drivemeca.blogspot.com]videoJuegos y OpenSource Blog[/url]
Facebook videoJuegos y Open Source
Xbox Live: DriveMeca
PSN: DriveMeca
minotauro
minotauro
V.I.P.
V.I.P.
Masculino Mensajes : 4638
Fecha de inscripción : 13/12/2010

Fallo el encendido Empty Re: Fallo el encendido

09/02/12, 03:09 pm
por lo menos por los cambios de bateria que tengo hecho, esta circunstancia es la misma que me paso a mi, bateria descargada o agotada, cargala con el cargador que te entregaron en su venta y si ves que te lo vuelve a hacer, pues la cambias, saludo

_________________

mecasoft
mecasoft
RRR Legendario
RRR Legendario
Masculino Mensajes : 630
Fecha de inscripción : 28/12/2011
https://drivemeca.blogspot.com

Fallo el encendido Empty Re: Fallo el encendido

09/02/12, 04:03 pm
Al mediodía mirare si me prende ok, sino pondré a cargar la batería como dices Mino, gracias por el consejo.

_________________
Manuel Cabrera Caballero
Blog MecaTienda
MecaTienda - Accesorios para motociclistas

[url=https://drivemeca.blogspot.com]videoJuegos y OpenSource Blog[/url]
Facebook videoJuegos y Open Source
Xbox Live: DriveMeca
PSN: DriveMeca
Fullman
Fullman
Auténtico RRR
Auténtico RRR
Masculino Mensajes : 322
Fecha de inscripción : 30/08/2011

Fallo el encendido Empty Re: Fallo el encendido

09/02/12, 06:01 pm
Saludos, Mecasoft. A mi me pasó lo mismo hace un mes y también arrancó metiendo segunda y deslizándome por una pendiente. Desmonté la batería y la cargué en casa (con un cargador de baterías de moto), solucionando el problema... durante una semana. Otra carga y al taller: diagnóstico, batería muerta (con cinco meses de antiguedad, por lo que comentan los compañeros en otros post suele pasar); miraron también el regulador y estaba en perfecto estado. Solución: batería nueva, una sin mantenimiento, más un ligero retoque en la caja donde va insertada (es un poco más grande que la original) y a rodar.
[Tienes que estar registrado y conectado para ver esa imagen]
mecasoft
mecasoft
RRR Legendario
RRR Legendario
Masculino Mensajes : 630
Fecha de inscripción : 28/12/2011
https://drivemeca.blogspot.com

Fallo el encendido Empty Re: Fallo el encendido

09/02/12, 06:11 pm
Huum, es decir que las baterías no están saliendo buenas, la mía hace un mes mas o menos dio problemas, se apagaba yendo yo en 1ra, 2da o cualquier cambio, no me dejaba andar mas de 2 cuadras, fui al taller y allí me dijeron que un borne de la batería estaba sulfatado, hicieron un cambio y hasta hoy. En unos minutos bajo a probar si prende o no para ir al taller.

_________________
Manuel Cabrera Caballero
Blog MecaTienda
MecaTienda - Accesorios para motociclistas

[url=https://drivemeca.blogspot.com]videoJuegos y OpenSource Blog[/url]
Facebook videoJuegos y Open Source
Xbox Live: DriveMeca
PSN: DriveMeca
mecasoft
mecasoft
RRR Legendario
RRR Legendario
Masculino Mensajes : 630
Fecha de inscripción : 28/12/2011
https://drivemeca.blogspot.com

Fallo el encendido Empty Re: Fallo el encendido

09/02/12, 10:04 pm
Definitivamente la moto no arranco y me toco prenderla empujada como 4 veces para poder llegar poco a poco hasta el taller, allí quitaron asiento y tapas para mirar la batería y encontrar que el borne positivo de la batería casi no se veía bajo una bola blanca, sulfato, le aplicaron un spray para aflojar el tornillo y poderlo quitar, casi que no, limpiaron bien, sacaron la batería y vieron que casi no tenia ácido así que le colocaron mas (nota mental, cambiar mas adelante a una bateria de gel libre de mantenimiento), la midieron y estaba ok, asi que armaron de nuevo y ahi prendio sin problemas, ahora me quedo la duda de porque se sulfato.

_________________
Manuel Cabrera Caballero
Blog MecaTienda
MecaTienda - Accesorios para motociclistas

[url=https://drivemeca.blogspot.com]videoJuegos y OpenSource Blog[/url]
Facebook videoJuegos y Open Source
Xbox Live: DriveMeca
PSN: DriveMeca
minotauro
minotauro
V.I.P.
V.I.P.
Masculino Mensajes : 4638
Fecha de inscripción : 13/12/2010

Fallo el encendido Empty Re: Fallo el encendido

09/02/12, 10:23 pm
no se lo que sera, pero aqui en los talleres de mecanica suelen ponerle a los bornes una grasa, me supongo que sera para eso precisamente.

_________________

avatar
NACRA1
V.I.P.
V.I.P.
Masculino Mensajes : 18451
Fecha de inscripción : 17/11/2010

Fallo el encendido Empty Re: Fallo el encendido

10/02/12, 07:34 am
Grasa consistente, vaselina, o bien, media moneda de peseta de las de antes, ( pero no se si tu de estas tendrás ). :D .
minotauro
minotauro
V.I.P.
V.I.P.
Masculino Mensajes : 4638
Fecha de inscripción : 13/12/2010

Fallo el encendido Empty Re: Fallo el encendido

10/02/12, 01:49 pm
ahaha, de media y centimos, pero no se para que funcion es la media peseta, la vaselina si que se para que sirve jejej, pero lo otro que me lo espliquen.

_________________

blaquesmith
blaquesmith
Gurú RRR
Gurú RRR
Masculino Mensajes : 1813
Fecha de inscripción : 25/10/2010
http://art.ferrerons.cat

Fallo el encendido Empty Re: Fallo el encendido

10/02/12, 04:04 pm
La pela era por el Zinc que llevaba. Se oxida el zinc en vez del borne de la batería. Yo pensaba en poner un par de chapas de zinc en la moto para que se oxiden en vez del chasis...

_________________

[Tienes que estar registrado y conectado para ver esa imagen]

art.ferrerons.cat
mecasoft
mecasoft
RRR Legendario
RRR Legendario
Masculino Mensajes : 630
Fecha de inscripción : 28/12/2011
https://drivemeca.blogspot.com

Fallo el encendido Empty Re: Fallo el encendido

10/02/12, 04:09 pm
Buen dato, le colocare un poco de vaselina a ambos bornes a ver si no se sulfata nuevamente. También mi moto ya paso los 4500km, a los 5000 cuando la lleve a mantenimiento por garantía pediré que me verifiquen la corona y regulador buscando alguna sobrecarga o problema, ya que llevo como 4 bombillos de la farola fundidos y creería que eso puede ser también lo que esta generando que se sulfaten los bornes.

_________________
Manuel Cabrera Caballero
Blog MecaTienda
MecaTienda - Accesorios para motociclistas

[url=https://drivemeca.blogspot.com]videoJuegos y OpenSource Blog[/url]
Facebook videoJuegos y Open Source
Xbox Live: DriveMeca
PSN: DriveMeca
avatar
NACRA1
V.I.P.
V.I.P.
Masculino Mensajes : 18451
Fecha de inscripción : 17/11/2010

Fallo el encendido Empty Re: Fallo el encendido

10/02/12, 06:44 pm
[Tienes que estar registrado y conectado para ver este vínculo] escribió:La pela era por el Zinc que llevaba. Se oxida el zinc en vez del borne de la batería. Yo pensaba en poner un par de chapas de zinc en la moto para que se oxiden en vez del chasis...


A si es, por el Zinc, se oxida en vez del borne.
Contenido patrocinado

Fallo el encendido Empty Re: Fallo el encendido

Volver arriba
Permisos de este foro:
No puedes responder a temas en este foro.