Foro Leonart | Regal Raptor Riders
SALUDOS RIDER, TE INVITAMOS A QUE TE REGISTRES EN EL FORO PARA ESTAR AL DIA DE TODO SOBRE LAS LEONART Y REGAL RAPTOR, SOLO TE LLEVARA UN MINUTO Y ACCEDERAS A TODA LA INFORMACION, ADEMÁS, AHORA PUEDES REGISTRARTE MÁS FACILMENTE CON TU PERFIL DE FACEBOOK, PINCHANDO EN EL LOGO CORRESPONDIENTE

Unirse al foro, es rápido y fácil

Foro Leonart | Regal Raptor Riders
SALUDOS RIDER, TE INVITAMOS A QUE TE REGISTRES EN EL FORO PARA ESTAR AL DIA DE TODO SOBRE LAS LEONART Y REGAL RAPTOR, SOLO TE LLEVARA UN MINUTO Y ACCEDERAS A TODA LA INFORMACION, ADEMÁS, AHORA PUEDES REGISTRARTE MÁS FACILMENTE CON TU PERFIL DE FACEBOOK, PINCHANDO EN EL LOGO CORRESPONDIENTE
Foro Leonart | Regal Raptor Riders
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Translator - Traductor
Conectarse
Los posteadores más activos del mes
10 Mensajes - 38%
4 Mensajes - 15%
4 Mensajes - 15%
2 Mensajes - 8%
1 Mensaje - 4%
1 Mensaje - 4%
1 Mensaje - 4%
1 Mensaje - 4%
1 Mensaje - 4%
1 Mensaje - 4%
Los posteadores más activos de la semana
5 Mensajes - 45%
1 Mensaje - 9%
1 Mensaje - 9%
1 Mensaje - 9%
1 Mensaje - 9%
1 Mensaje - 9%
1 Mensaje - 9%
Leonart Pilder euro5
26/09/21, 01:46 amxacarrere
La Pilder euro5 ya está rodando.
Estéticamente es como la euro4 como era de esperar ya que no era lógico hacer un restilyng a un modelo con solo un año de antiguedad. Tan solo escape nuevo y pegatinas con el nuevo logo.
El escape lleva una especie de caja de resonancia debajo del chasis, se presupone que es para dar mas sonido y bajos al motor. El nuevo escape tiene dos salidas contiguas, el …
Artículo sobre la Pilder 125 euro5
08/10/21, 05:08 pmxacarrere
Saludos riders, aquí tenéis un enlace sobre un artículo sobre la Leonart Pilder euro5, con detalles de novedades en esta moto.

[Tienes que estar registrado y conectado para ver este vínculo]
Pilder 400 en Chile
23/04/21, 06:41 amfjcc0525
Alguien tiene algún comentario de la Pilder400 en Chile?
PILDER, ¿quien la fabrica?
28/08/21, 07:51 amcactus
Alguien sabe donde se fabrica la Pilder "española"
La versión polaca Junak M15 https://motos.espirituracer.com/motodeldia/moto-del-dia-junak-m15-125/ dicen que la fábrica Tayo Motocicles, los que hacen las Zontes que están tan de moda.
Saludos
Censo Leonart Pilder
05/02/20, 02:26 pmxacarrere
Saludos riders.
Esto es un censo para ver cuantos sois con Pilder y como vais creciendo.

Este es el formato, copiad, pegad en vuestro mensaje y añadiros, y si no os aclarais simplemente escribirlo y alguno ya lo copiaremos

NICK...................PROVINCIA................AÑO Y COLOR
Nuevo pilder con fotos
05/03/21, 08:52 pmanthonygfr
El nuevo pilder con fotos de febrero de 2021.

Pendiente de más información y confirmación de Leonart.[Tienes que estar registrado y conectado para ver esa imagen]
[Tienes que estar registrado y conectado para ver esa imagen][Tienes que estar registrado y conectado para ver esa imagen]
[Tienes que estar registrado y conectado para ver esa imagen]

[Tienes que estar registrado y conectado para ver esa imagen]
[url=https://servimg.com/view/20316601/1][Tienes que estar registrado y conectado para ver esa imagen]
NUEVA PILDER EURO 5 (2021)
09/11/20, 03:12 pmESPARREGUERA MONKEYS
Buenos días compañeros Riders, abro este tema porque últimamente es el más hablado entre los que aun no hemos podido hacernos con la PILDER. Como muchos sabéis el Stock del 2020 fue agotado, y ahora estamos a la espera de poder hacer el pedido de la PILDER para el 2021.
Mi pregunta es clara, ¿la PILDER del 2021 estará regida bajo la normativa EURO 5? ¿sufrirá modificaciones de potencia y …

Ir abajo
el rayo mg
el rayo mg
Tened paciencia conmigo que soy nuev@ aquí
Masculino Mensajes : 5
Fecha de inscripción : 01/05/2012

Problema con Daytona 350i año 2012, con 5000 Km (Problema de partida en caliente) Empty Problema con Daytona 350i año 2012, con 5000 Km (Problema de partida en caliente)

03/07/12, 01:14 am
Estimados: Tengo un problema con mi Daytona 350i del año 2012. Tiene 5000 Km recorridos.
-El problema ocurre cuando la moto lleva un tiempo en uso, y repentinamente se apaga. Intento ponerla en marcha y siento como si el motor de partida girara en banda y no provoca el encendido. De darle varios intentos, de repente arranca y debo mantenerla acelerada para que no se me apague. Si se me apaga, se repite el cuento.
-La cosa curiosa, es cuando la moto se enfría, parte al toque, como si no pasara nada, eso si de repente siento un latigueo, golpe mecánico al interior del motor y la moto no falla más hasta que se calienta nuevamente.

Antecedente:

-La moto tiene el cambio de aceite al día.
-Cambio de bujías.
-Batería OK.
-El sistema de carga funciona OK.
-Filtro de aire Ok.
-Cablerío Ok.
-Le desarme el motor de partida y esta impecable. Lo probé afuera y mecánicamente y eléctricamente esta en orden.
-La moto pica sin problemas.
-Presenta un consumo de combustible entre 25 a 30 Km/lt, dependiendo si la acelero más.

Me despido, esperando que me puedan ayudar.
wolf
wolf
Team RRR
Team RRR
Masculino Mensajes : 7567
Fecha de inscripción : 25/10/2010
http://www.lacavernacustomcenter.com

Problema con Daytona 350i año 2012, con 5000 Km (Problema de partida en caliente) Empty Re: Problema con Daytona 350i año 2012, con 5000 Km (Problema de partida en caliente)

03/07/12, 09:37 am
buenos dias rayo, lo que te pasa tiene pinta de ser el sensor de temperatura que lo tienes tocado y se sobre calienta, vigila tambien el liquido refrigerante que no haya ninguna fuga.

por otro lado compi, cuando tengas un ratito, pasate por presentaciones y cuentanos un poco quien eres y asi te saludamos como te mereces :)

y por cierto este tema mejor en la seccion de mecanica :)

_________________
[Tienes que estar registrado y conectado para ver este vínculo]
avatar
Invitado
Invitado

Problema con Daytona 350i año 2012, con 5000 Km (Problema de partida en caliente) Empty Re: Problema con Daytona 350i año 2012, con 5000 Km (Problema de partida en caliente)

03/07/12, 10:01 am
Compi estoy con wolf muchos han tenido ese problema del sensor de temperatura , te marca el fallo como si se calentara pero no lo hace , El compi dagon le paso en la ultima ruta y al llevarlo a la garantia era eso.
Dobermann
Dobermann
Gurú RRR
Gurú RRR
Masculino Mensajes : 3287
Fecha de inscripción : 30/06/2011

Problema con Daytona 350i año 2012, con 5000 Km (Problema de partida en caliente) Empty Re: Problema con Daytona 350i año 2012, con 5000 Km (Problema de partida en caliente)

03/07/12, 10:04 am
Quien eres? de donde vienes? a que dedicas el tiempo libre? y por supuesto... [Tienes que estar registrado y conectado para ver esa imagen]

_________________
[Tienes que estar registrado y conectado para ver esa imagen]
el rayo mg
el rayo mg
Tened paciencia conmigo que soy nuev@ aquí
Masculino Mensajes : 5
Fecha de inscripción : 01/05/2012

Problema con Daytona 350i año 2012, con 5000 Km (Problema de partida en caliente) Empty Re: Problema con Daytona 350i año 2012, con 5000 Km (Problema de partida en caliente)

04/07/12, 02:12 am
Estimados. Muchas gracias por sus comentarios y consejos. Actualice mi perfil y me presente como corresponde.

Consulta: ¿El sensor de temperatura se encuentra ubicado en el radiador?. Lo verifique y detecta aumento de temperatura y enciende el ventilador, luego cuando se enfría apaga el ventilador. ¿Existe otro sensor de temperatura en otro lugar que provoque problemas?.

Me despido esperando sus comentarios.
xacarrere
xacarrere
Administrador RRR
Administrador RRR
Masculino Mensajes : 19864
Fecha de inscripción : 23/08/2010
http://www.regalraptor-riders.es

Problema con Daytona 350i año 2012, con 5000 Km (Problema de partida en caliente) Empty Re: Problema con Daytona 350i año 2012, con 5000 Km (Problema de partida en caliente)

04/07/12, 02:15 am
Tan pronto podamos te responderá alguien que lo sepa, ya que muchos somos de españa y aquí es hora de dormir, a ver si se conecta algún compatriota tuyo o de algún pais vecino como argentina, uruguay, etc. y te puede contestar pronto.

Saludos.
matiasgmbm
matiasgmbm
Auténtico RRR
Auténtico RRR
Masculino Mensajes : 183
Fecha de inscripción : 11/11/2010

Problema con Daytona 350i año 2012, con 5000 Km (Problema de partida en caliente) Empty Re: Problema con Daytona 350i año 2012, con 5000 Km (Problema de partida en caliente)

04/07/12, 02:31 am
Tiene pinta de ser el bendix, en mi daytona carburada, por mas que se prenda el sensor de tempratura el motor no se para, solo enciende la luz testigo en el tablero. En el radiador en su parte de abajo hacia la izquierda visto desde atras se encuentra el bulbo de temperatura, cuya funcion es la de dar la señal al ventilador de que encienda y luego mirando de frente el motor entre las dos salidas de escape suele estar el sensor de temperatura, del cual sale 1 solo cable. Pero por la forma de describir la falla me tiro mas por el bendix que esta alojado dentro de la tapa izquierda del motor, entre la campana y la corona de arranque. Y no es que sea adivino pero mi moto tuvo el mismo fallo, con los mismos sintomas...
roberto.p.sanchez
roberto.p.sanchez
Tened paciencia conmigo que soy nuev@ aquí
Masculino Mensajes : 2
Fecha de inscripción : 16/11/2011

Problema con Daytona 350i año 2012, con 5000 Km (Problema de partida en caliente) Empty Re: Problema con Daytona 350i año 2012, con 5000 Km (Problema de partida en caliente)

31/01/13, 06:08 am
hola amigo yo tengo una regal raptor dd300 y tengo el mismo problema , mi consulta si es que soluciono su falla. me seria de gran ayuda, y cual vendria siendo el bendix? ya que desarme la tapa del costado donde va la transmision y ahi un embobinado, el cual lleva 3 pernos , mi otra duda no es posible que la falla sea probocada con el motor caliente, y el bobinado al estar caliente no induce??, perdonen si esta mal mi comentario solo busco poder ayudar y aprender mas , grandes comentarios , genial el foro , gracias de antemano
Alberto otero
Alberto otero
Tened paciencia conmigo que soy nuev@ aquí
Mensajes : 1
Fecha de inscripción : 26/05/2013

Problema con Daytona 350i año 2012, con 5000 Km (Problema de partida en caliente) Empty Re: Problema con Daytona 350i año 2012, con 5000 Km (Problema de partida en caliente)

30/07/13, 02:57 am
Me fue muy util leer todos etos comentarios,soy de uruguay tengo una daytona 350 carburada 2012 , y el sabado en la ruta me prendio la luz testigo de temperatura , pare espere 20 min , y regrese a mi ciudad de la cual me encontraba a 25 km por suerte cerca , volvi y no encendio mas , el electro funciona adecuadamente, lo que me deja tranquilo es que aparentemente es el bulbo sensor de temperatura, por lo que lei aca, en primera instancia pense que era el sensor que encendia el electro , pero no me repitio el problema, igual me da un poco de miedo viajar lejos , saludos
wolf
wolf
Team RRR
Team RRR
Masculino Mensajes : 7567
Fecha de inscripción : 25/10/2010
http://www.lacavernacustomcenter.com

Problema con Daytona 350i año 2012, con 5000 Km (Problema de partida en caliente) Empty Re: Problema con Daytona 350i año 2012, con 5000 Km (Problema de partida en caliente)

30/07/13, 08:27 am
Hola Alberto, me alegro que puedas solucionar el problema de tu moto.
Cuando puedas te pasas por presentaciones y haces lo propio, además de ser por que lo dictan las normas del foro, así te podemos dar la bienvenida como te mereces.

Un saludo

_________________
[Tienes que estar registrado y conectado para ver este vínculo]
avatar
Lancelot
Tened paciencia conmigo que soy nuev@ aquí
Masculino Mensajes : 9
Fecha de inscripción : 12/11/2012

Problema con Daytona 350i año 2012, con 5000 Km (Problema de partida en caliente) Empty Re: Problema con Daytona 350i año 2012, con 5000 Km (Problema de partida en caliente)

13/09/13, 06:18 am
Cuando cuesta que encienda estando el motor a temperatura generalmente son las válvulas que están mal reguladas (poca luz), al tomar temperatura  la cola de la valvula se dilata quedando mas apretada contra el balancín y por consecuencia la valvula queda abierta, perdiendo compresión y la moto queda dura para la partida.
Edragon
Edragon
Auténtico RRR
Auténtico RRR
Masculino Mensajes : 292
Fecha de inscripción : 18/06/2013

Problema con Daytona 350i año 2012, con 5000 Km (Problema de partida en caliente) Empty Re: Problema con Daytona 350i año 2012, con 5000 Km (Problema de partida en caliente)

14/09/13, 02:14 am
el problema como os comentan o es el bendix o el sensor de temperatura, el motor al sobrecalentarse varias piezas del interior se dilatan mas de lo necesario y como dice Lancelot las valvulas se dilatan y agarrotan ,( otras partes pueden hacer lo mismo forzando el motor a pararse )
Contenido patrocinado

Problema con Daytona 350i año 2012, con 5000 Km (Problema de partida en caliente) Empty Re: Problema con Daytona 350i año 2012, con 5000 Km (Problema de partida en caliente)

Volver arriba
Permisos de este foro:
No puedes responder a temas en este foro.