Foro Leonart | Regal Raptor Riders
SALUDOS RIDER, TE INVITAMOS A QUE TE REGISTRES EN EL FORO PARA ESTAR AL DIA DE TODO SOBRE LAS LEONART Y REGAL RAPTOR, SOLO TE LLEVARA UN MINUTO Y ACCEDERAS A TODA LA INFORMACION, ADEMÁS, AHORA PUEDES REGISTRARTE MÁS FACILMENTE CON TU PERFIL DE FACEBOOK, PINCHANDO EN EL LOGO CORRESPONDIENTE
¡¡¡CONCURSO YOMEQUEDOENCASA!!! mas información AQUI
Translator - Traductor
Conectarse
Los posteadores más activos del mes
18 Mensajes - 24%
17 Mensajes - 22%
13 Mensajes - 17%
5 Mensajes - 7%
5 Mensajes - 7%
4 Mensajes - 5%
4 Mensajes - 5%
4 Mensajes - 5%
3 Mensajes - 4%
3 Mensajes - 4%
Los posteadores más activos de la semana
1 Mensaje - 20%
1 Mensaje - 20%
1 Mensaje - 20%
1 Mensaje - 20%
1 Mensaje - 20%
promociones/ofertas
26/05/20, 09:02 pmgonexco
Muy buenas gente! 

Estoy a punto de reservar mi pilder y me preguntaba si alguno ha recibido algun tipo de promo especial. 

El color que me gusta es en negro mate y me dicen que es un sobrecosto de 300 euros + IVA. 

Espero comentarios, un abrazo!!
¡¡¡En breve mas Pilder!!!
17/04/20, 01:39 amxacarrere
Según he podido saber por fuentes oficiales, en próximos días llegan 150 Pilder (que están reservadas) para España y otros paises de europa como Alemania y Francia.

Su intención es empezar a repartirlas en unos 20 dias, pero todo dependerá de la situación actual y si les dejan hacerlo.

Saludos y enhorabuena a los próximos propietarios
[Tienes que estar registrado y conectado para ver esa imagen]
Primeras impresiones Leonart Pilder
08/02/20, 05:13 pmPildero
Esta mañana me pasado por el concesionario para recogerla por fin. Así que ya la he conducido y os puedo contar mis primeras impresiones.

Decir que, al principio, iba un poco acojonado, ya que mi experiencia en motos de de marchas se reduce a los 6 meses que tuve una Honda Shadow 125, y a la que le hice sólo unos 700 kilómetros. Y de eso hace ya tres años, me la compré para tener moto …
ME PRESENTO
22/05/20, 02:44 pmTITO1
Buenas tardes a todos en especial a [Tienes que estar registrado y conectado para ver este vínculo]
Administrador RRR por invitarme a esta presentación mi nombre es juan carlos de Terrassa barcelona ya hice mi reserva de mi pilder mate con ilusión la espero me han dicho para mediado o finales de julio dije en el anterior post que subiria fotos y un video en 4k y bien editado dando un poco de explicacion al respeto y así poder abrir un canal en …
Características de la Pilder
24/04/20, 07:47 pmjosepreh
Buenas. Como habréis visto en la página de Leonart, hay cosas que no nos dicen y que creo que son importantes. Espero que los que ya tenéis entre vuestras patas la moto podáis arrojar luz sobre esto.

Y, hablando de luz, cómo son las luces e intermitentes de la Pilder? Todas las fotos que salen en la web están de perfil o desde atrás.

Otra cosa que no sale es la información sobre el …
Pilder 400
19/01/20, 01:28 amPildero
Mientras esperamos la inminente llegada de la 125, os pongo esta curiosidad de un foro chino. Todavía no está confirmada oficialmente por Leonart, pero ya parece que la 400 también está desarrollada. En el enlace vienen también las características técnicas.

[Tienes que estar registrado y conectado para ver este vínculo]

Lo curioso es que algunas fotos ya las conocíamos como correspondientes a la 125, …
Nueva página web Leonart Pilder
23/04/20, 08:06 pmPildero
Leonart ha creado una web específica para la Pilder. Os dejo el enlace:

[Tienes que estar registrado y conectado para ver este vínculo]

Ir abajo
Capitán Trueno
Capitán Trueno
RRR Legendario
RRR Legendario
Masculino Mensajes : 623
Fecha de inscripción : 06/12/2011

Pérdida de agua Empty Pérdida de agua

el 27/01/13, 01:53 am
Hola a todos, no sé si a alguno os a ocurrido, pero ayer después de una rutilla de unos 150km, al ir a guardar la moto noto unas gotas por de bajo del depósito, y en todo el lado izquierdo del motor, el tapón del radiador estaba seco, pero el del vaso de expansión por donde se rellena estaba húmedo, no sé si es debido a un exceso de líquido, pues al abrirlo rebosaba, o es por exceso de presión en el circuito por la temperatura. Si alguno le ha ocurrido lo mismo se agradecerían sugerencias.
Por cierto el aceite está ok sin rastro de mezcla con agua y el ventilador actúa normalmente. Y el nivel en el vaso de expansión está un poco más de la mitad.
Gracias nose bdbl
avatar
NACRA1
V.I.P.
V.I.P.
Masculino Mensajes : 18451
Fecha de inscripción : 17/11/2010

Pérdida de agua Empty Re: Pérdida de agua

el 27/01/13, 11:59 am
No tiene por que perderte Capitán, ya que es un circuito cerrado, otra cosa es que le añadas demasiada, dejale en el deposito de expansión, menos de la mitad.
Ten en cuenta que el agua, que el agua es un liquido inestable, es decir cambia de volumen, si llevas demasiada en el deposito, al coger temperatura y crecer, por algun sitio tiene que salir, por eso lleva el tapón del deposito que es de valvula, para sobre presiones.
Ya nos contaras tio, saludos. :D .
avatar
NACRA1
V.I.P.
V.I.P.
Masculino Mensajes : 18451
Fecha de inscripción : 17/11/2010

Pérdida de agua Empty Re: Pérdida de agua

el 27/01/13, 12:19 pm
Me figuro que todos los manguitos ya los habrás revisado no ?, por si acaso.......nunca se sabe tio. nose .
Alucard
Alucard
Gurú RRR
Gurú RRR
Masculino Mensajes : 2541
Fecha de inscripción : 03/12/2011

Pérdida de agua Empty Re: Pérdida de agua

el 27/01/13, 01:41 pm
Sangra tambien el circuito no valla a ser que tenga burbujas y eso te aga que coja mas temperatura de lo normal y te expulse agua.

_________________
Desde la oscuridad mi burra ilumina mi camino y me guia por el camino del infierno[Tienes que estar registrado y conectado para ver esa imagen]
SoulFury
SoulFury
V.I.P.
V.I.P.
Masculino Mensajes : 1064
Fecha de inscripción : 10/01/2011

Pérdida de agua Empty Re: Pérdida de agua

el 28/01/13, 03:18 am
Estas seguro de que esas gotas eran de agua y no de aceite? que por las zonas que describes, suenan a la isma perdida de aceite de la mia por el reten/rodamiento del cigüeñal :S
Capitán Trueno
Capitán Trueno
RRR Legendario
RRR Legendario
Masculino Mensajes : 623
Fecha de inscripción : 06/12/2011

Pérdida de agua Empty Re: Pérdida de agua

el 28/01/13, 03:56 pm
Sí, Soulfury, es agua pues la moto lleva anticongelante de color verde fosforito y las gotas eran de ese color, lo único que al secarse han dejado cerco. A limpiar, y se la llevaré a un amigo profesor de mécánica a ver que opina el si es calentón o que lleva agua a mogollón nose
avatar
ARGON
Capitán de Rutas
Capitán de Rutas
Masculino Mensajes : 6204
Fecha de inscripción : 06/02/2011

Pérdida de agua Empty Re: Pérdida de agua

el 29/01/13, 10:36 am
Cuando sepas algo, sigue informando Capitan...
mayuka
mayuka
Embajadora RRR
Embajadora RRR
Femenino Mensajes : 9582
Fecha de inscripción : 08/08/2012

Pérdida de agua Empty Re: Pérdida de agua

el 29/01/13, 11:57 am
no tendra incontinencia urinaria ......je je je je :D
avatar
NACRA1
V.I.P.
V.I.P.
Masculino Mensajes : 18451
Fecha de inscripción : 17/11/2010

Pérdida de agua Empty Re: Pérdida de agua

el 29/01/13, 12:06 pm
Jajajajajajajajajaja...esa es mi mayu jajajajajaja.... :P :P ddrrb2 .
Capitán Trueno
Capitán Trueno
RRR Legendario
RRR Legendario
Masculino Mensajes : 623
Fecha de inscripción : 06/12/2011

Pérdida de agua Empty Re: Pérdida de agua

el 29/01/13, 06:05 pm
[Tienes que estar registrado y conectado para ver este vínculo] escribió:no tendra incontinencia urinaria ......je je je je :D


Va a ser del riego jajajajajaj
mayuka
mayuka
Embajadora RRR
Embajadora RRR
Femenino Mensajes : 9582
Fecha de inscripción : 08/08/2012

Pérdida de agua Empty Re: Pérdida de agua

el 29/01/13, 08:08 pm
estas maquinas........ :D
Capitán Trueno
Capitán Trueno
RRR Legendario
RRR Legendario
Masculino Mensajes : 623
Fecha de inscripción : 06/12/2011

Pérdida de agua Empty Re: Pérdida de agua

el 04/02/13, 06:12 pm
Bueno, según comenta el mecánico puede ser normal por exceso de agua en el depósito de expansión, ya que en las antiguas Honda CBR 600 también ocurría que aveces rebosaba por la purga del depósito.
Me comentaba que si se conectaba y desconectaba el ventilador era buena señal, que si esto no ocurría ya sería problema de la bomba del agua que al estar rota o no funcionar bien, no circularía el agua por el circuito y el calentón también haría salir el agua pero a lo bestia.
En fin la seguiré observando y ya os comento...........saludos "PA TÓS". :cheers:
Garrapato
Garrapato
Moderador
Moderador
Masculino Mensajes : 1470
Fecha de inscripción : 07/07/2015

Pérdida de agua Empty Re: Pérdida de agua

el 18/11/15, 05:43 pm
Sin saber apenas nada y en mi infinita ignorancia, yo me atrevo a decir que el problema con las marchas puede ser un problema de engrase, por haber estado mucho tiempo quieta. Si no has cambiado aceite, creo que es hora de hacerlo.

_________________
[Tienes que estar registrado y conectado para ver esa imagen]
Garrapato
Garrapato
Moderador
Moderador
Masculino Mensajes : 1470
Fecha de inscripción : 07/07/2015

Pérdida de agua Empty Re: Pérdida de agua

el 18/11/15, 05:45 pm
Ostras, me la has cambiado de sitio...
nose 
Pues valga esto para lo del calentón...

_________________
[Tienes que estar registrado y conectado para ver esa imagen]
mijuan
mijuan
RRR Legendario
RRR Legendario
Masculino Mensajes : 865
Fecha de inscripción : 01/02/2015

Pérdida de agua Empty Re: Pérdida de agua

el 20/11/15, 07:57 pm
rsa rsa rsa rsa rsa

_________________
[Tienes que estar registrado y conectado para ver esa imagen] Spyder for Ever [Tienes que estar registrado y conectado para ver esa imagen]   [Tienes que estar registrado y conectado para ver esa imagen]
[Tienes que estar registrado y conectado para ver esa imagen]
Contenido patrocinado

Pérdida de agua Empty Re: Pérdida de agua

Volver arriba
Permisos de este foro:
No puedes responder a temas en este foro.