Foro Leonart | Regal Raptor Riders
SALUDOS RIDER, TE INVITAMOS A QUE TE REGISTRES EN EL FORO PARA ESTAR AL DIA DE TODO SOBRE LAS LEONART Y REGAL RAPTOR, SOLO TE LLEVARA UN MINUTO Y ACCEDERAS A TODA LA INFORMACION, ADEMÁS, AHORA PUEDES REGISTRARTE MÁS FACILMENTE CON TU PERFIL DE FACEBOOK, PINCHANDO EN EL LOGO CORRESPONDIENTE

Unirse al foro, es rápido y fácil

Foro Leonart | Regal Raptor Riders
SALUDOS RIDER, TE INVITAMOS A QUE TE REGISTRES EN EL FORO PARA ESTAR AL DIA DE TODO SOBRE LAS LEONART Y REGAL RAPTOR, SOLO TE LLEVARA UN MINUTO Y ACCEDERAS A TODA LA INFORMACION, ADEMÁS, AHORA PUEDES REGISTRARTE MÁS FACILMENTE CON TU PERFIL DE FACEBOOK, PINCHANDO EN EL LOGO CORRESPONDIENTE
Foro Leonart | Regal Raptor Riders
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Translator - Traductor
Conectarse
Los posteadores más activos del mes
16 Mensajes - 42%
7 Mensajes - 18%
4 Mensajes - 11%
2 Mensajes - 5%
2 Mensajes - 5%
2 Mensajes - 5%
2 Mensajes - 5%
1 Mensaje - 3%
1 Mensaje - 3%
1 Mensaje - 3%
Los posteadores más activos de la semana
No hay usuarios
Leonart Pilder euro5
26/09/21, 01:46 amxacarrere
La Pilder euro5 ya está rodando.
Estéticamente es como la euro4 como era de esperar ya que no era lógico hacer un restilyng a un modelo con solo un año de antiguedad. Tan solo escape nuevo y pegatinas con el nuevo logo.
El escape lleva una especie de caja de resonancia debajo del chasis, se presupone que es para dar mas sonido y bajos al motor. El nuevo escape tiene dos salidas contiguas, el …
Artículo sobre la Pilder 125 euro5
08/10/21, 05:08 pmxacarrere
Saludos riders, aquí tenéis un enlace sobre un artículo sobre la Leonart Pilder euro5, con detalles de novedades en esta moto.

[Tienes que estar registrado y conectado para ver este vínculo]
Pilder 400 en Chile
23/04/21, 06:41 amfjcc0525
Alguien tiene algún comentario de la Pilder400 en Chile?
PILDER, ¿quien la fabrica?
28/08/21, 07:51 amcactus
Alguien sabe donde se fabrica la Pilder "española"
La versión polaca Junak M15 https://motos.espirituracer.com/motodeldia/moto-del-dia-junak-m15-125/ dicen que la fábrica Tayo Motocicles, los que hacen las Zontes que están tan de moda.
Saludos
Censo Leonart Pilder
05/02/20, 02:26 pmxacarrere
Saludos riders.
Esto es un censo para ver cuantos sois con Pilder y como vais creciendo.

Este es el formato, copiad, pegad en vuestro mensaje y añadiros, y si no os aclarais simplemente escribirlo y alguno ya lo copiaremos

NICK...................PROVINCIA................AÑO Y COLOR
Nuevo pilder con fotos
05/03/21, 08:52 pmanthonygfr
El nuevo pilder con fotos de febrero de 2021.

Pendiente de más información y confirmación de Leonart.[Tienes que estar registrado y conectado para ver esa imagen]
[Tienes que estar registrado y conectado para ver esa imagen][Tienes que estar registrado y conectado para ver esa imagen]
[Tienes que estar registrado y conectado para ver esa imagen]

[Tienes que estar registrado y conectado para ver esa imagen]
[url=https://servimg.com/view/20316601/1][Tienes que estar registrado y conectado para ver esa imagen]
NUEVA PILDER EURO 5 (2021)
09/11/20, 03:12 pmESPARREGUERA MONKEYS
Buenos días compañeros Riders, abro este tema porque últimamente es el más hablado entre los que aun no hemos podido hacernos con la PILDER. Como muchos sabéis el Stock del 2020 fue agotado, y ahora estamos a la espera de poder hacer el pedido de la PILDER para el 2021.
Mi pregunta es clara, ¿la PILDER del 2021 estará regida bajo la normativa EURO 5? ¿sufrirá modificaciones de potencia y …

Ir abajo
pms-racing
pms-racing
Auténtico RRR
Auténtico RRR
Masculino Mensajes : 166
Fecha de inscripción : 11/09/2011
http://pedro.daytona71@gmail.com

No me llega chispa a las bujias Empty No me llega chispa a las bujias

11/02/13, 10:58 pm
hola,a ver si alguien a tenido este problema,hace dos días que la moto me empezó con un rateo,no seguido,como fallo de corriente y al llegar a mi casa fallo mas y se paro,la intente poner en marcha y nada,tiene corriente la batería funciona luces y todo bien pero comprobé si llegaba corriente a las bujías y no le llega.La he estado mirando hoy y me he dado cuenta que solo me da una chispa cuando le pongo el contacto y no da mas,le he desconectado el cdi y conectado y a veces da esa chispa y otras no,solo al darle al contacto, después no sale nada de chispa.Mi duda esta si el el cdi o las bobinas o alguna cosa mas.Mi moto es una daytona del 2010 y tiene unos 7000 km.a ver si alguien a tenido el mismo fallo o sabe por donde van los tiros.SALUDOS

_________________
[Tienes que estar registrado y conectado para ver esa imagen]
avatar
NACRA1
V.I.P.
V.I.P.
Masculino Mensajes : 18451
Fecha de inscripción : 17/11/2010

No me llega chispa a las bujias Empty Re: No me llega chispa a las bujias

11/02/13, 11:03 pm
Te paso el hilo aqui compañero, ya que este es de sondeos. Saludos . :D .
pms-racing
pms-racing
Auténtico RRR
Auténtico RRR
Masculino Mensajes : 166
Fecha de inscripción : 11/09/2011
http://pedro.daytona71@gmail.com

No me llega chispa a las bujias Empty Re: No me llega chispa a las bujias

11/02/13, 11:05 pm
vale nacra ok

_________________
[Tienes que estar registrado y conectado para ver esa imagen]
rikiriki
rikiriki
Auténtico RRR
Auténtico RRR
Masculino Mensajes : 200
Fecha de inscripción : 22/06/2011

No me llega chispa a las bujias Empty Re: No me llega chispa a las bujias

12/02/13, 03:40 pm
A mi me paso lo mismo y era el CDI, lo cambie y listo, lo recomendable es que algún compañero de tu zona te deje poner su CDI y probar y así estar seguros.

Suerte compañero
pms-racing
pms-racing
Auténtico RRR
Auténtico RRR
Masculino Mensajes : 166
Fecha de inscripción : 11/09/2011
http://pedro.daytona71@gmail.com

No me llega chispa a las bujias Empty Re: No me llega chispa a las bujias

12/02/13, 08:58 pm
[Tienes que estar registrado y conectado para ver este vínculo] escribió:A mi me paso lo mismo y era el CDI, lo cambie y listo, lo recomendable es que algún compañero de tu zona te deje poner su CDI y probar y así estar seguros.

Suerte compañero
. Gracias rikiriki yo me lo temia,voy a ver si lo pruebo con otro compañero y lo confirmo .Saludos

_________________
[Tienes que estar registrado y conectado para ver esa imagen]
pms-racing
pms-racing
Auténtico RRR
Auténtico RRR
Masculino Mensajes : 166
Fecha de inscripción : 11/09/2011
http://pedro.daytona71@gmail.com

No me llega chispa a las bujias Empty Re: No me llega chispa a las bujias

16/02/13, 07:11 pm
Pues al final ni cdi ni na,probe la cdi con el compañero apozlo y sorpresa funciona pero le da a apozlo por tocar el interruptor de emergencia y pruebo las dos cdi y perfecto,pa volverse loco,pues el fallo esta ahí cuando me falla le apago y enciendo el interruptor y perfecto,nada que con 30€ lo arreglo.Que sirva esto para el que le pase y no se vuelva loco,Saludos

_________________
[Tienes que estar registrado y conectado para ver esa imagen]
avatar
NACRA1
V.I.P.
V.I.P.
Masculino Mensajes : 18451
Fecha de inscripción : 17/11/2010

No me llega chispa a las bujias Empty Re: No me llega chispa a las bujias

16/02/13, 07:38 pm
Si es que ese jodio intrerruptor no trae nada mas que quebraderos de cabeza, si lo sabre yo. Twisted Evil :D .
avatar
ARGON
Capitán de Rutas
Capitán de Rutas
Masculino Mensajes : 6204
Fecha de inscripción : 06/02/2011

No me llega chispa a las bujias Empty Re: No me llega chispa a las bujias

18/02/13, 11:24 am
Mejor no tocarlo
avatar
NACRA1
V.I.P.
V.I.P.
Masculino Mensajes : 18451
Fecha de inscripción : 17/11/2010

No me llega chispa a las bujias Empty Re: No me llega chispa a las bujias

18/02/13, 08:27 pm
Todavía no le encuentro sentido al botoncito, solo para jod..... Twisted Evil .
minotauro
minotauro
V.I.P.
V.I.P.
Masculino Mensajes : 4638
Fecha de inscripción : 13/12/2010

No me llega chispa a las bujias Empty Re: No me llega chispa a las bujias

18/02/13, 09:07 pm
nunca pensamos en el puto piloto y siempre lo jode todo, me alegro que se te haya arreglado.

_________________

Apocalipsis
Apocalipsis
Auténtico RRR
Auténtico RRR
Masculino Mensajes : 354
Fecha de inscripción : 29/04/2012
https://www.youtube.com/channel/UC2E_wgNgOymVL83iDXFYzkA

No me llega chispa a las bujias Empty Re: No me llega chispa a las bujias

19/02/13, 03:18 pm
Perdon, pero no entendi......tema de castellano zonal

Era el boton de encendido? Osea que el boton fallaba?
Contenido patrocinado

No me llega chispa a las bujias Empty Re: No me llega chispa a las bujias

Volver arriba
Permisos de este foro:
No puedes responder a temas en este foro.