Comunidad Regal Raptor Riders
SALUDOS RIDER, TE INVITAMOS A QUE TE REGISTRES EN EL FORO PARA ESTAR AL DIA DE TODO SOBRE LAS LEONART Y REGAL RAPTOR, SOLO TE LLEVARA UN MINUTO Y ACCEDERAS A TODA LA INFORMACION, ADEMÁS, AHORA PUEDES REGISTRARTE MÁS FACILMENTE CON TU PERFIL DE FACEBOOK, PINCHANDO EN EL LOGO CORRESPONDIENTE
Saludos riders, os comunicamos, que tenemos a vuestra disposición, grupos de WhatsApp por provincias, para que podáis rutear con gente de vuestra zona, mas información AQUÍ
Translator - Traductor
Conectarse
Los posteadores más activos del mes
22 Mensajes - 22%
18 Mensajes - 18%
13 Mensajes - 13%
11 Mensajes - 11%
9 Mensajes - 9%
7 Mensajes - 7%
6 Mensajes - 6%
5 Mensajes - 5%
4 Mensajes - 4%
3 Mensajes - 3%
Los posteadores más activos de la semana
3 Mensajes - 75%
1 Mensaje - 25%
INSTALACIÓN COLAS TURNOUT
03/07/18, 07:10 amNatxete
Bueno, tras una limpieza a fondo, ahora empieza lo bueno...

La primera "customización"  va a ser la instalación de las colas Turnout compradas en Iguana Custom:

[Tienes que estar registrado y conectado para ver este vínculo]

[Tienes que estar registrado y conectado para ver este vínculo]

Siguiendo el tutorial del compañero Xacarrere y todos los consejos recibidos en el hilo …
YELLOW CUSTOM PROYECT
06/04/18, 11:32 pmRAKSO///
Hola que tal gente... despues de estar mucho tiempo perdido por el mundo, me he marcado un proyecto para este dos meses siguientes y no sabiendo como voy a acabar....jajajaja


Como todo comienzo de un proyecto, empecemos por su nombre, "YELLOW CUSTOM" basada en una Daytona 320cc limited edition negra mate.

El proyecto basicamente es trasformarla en un bobber... la moto tan conocida de carlos me …
Que hacerle a una daytona 10ºaniversario?
24/07/19, 04:19 pmAdriem.p.s
Hola chic@s, llevo unos meses en el foro pero no publiqué porque no tenia lo mas necesario para esta en el, mi Leonart pero ya está aquí y aun sin salir del taller ya quiero hacerle cosas a mi daytona 10º aniversario; sobretodo en el sentido mas técnico
De motor, escapes turnout o similar, filtro o filtros de alto caudal y montar un catalizador vacío, la pregunta: Al ser inyección tendría …
liberar colectores de escape
21/02/18, 07:03 pmStark_XLII
Hola buenas tardes, como muchos sabréis los colectores de nuestras Daytona 125 y supongo que demás motos son falsos, va por dentro un tubo mas estrecho, pues bien se lo he enseñado a una persona bien metida en el mundo de las motos y me ha dicho que ese tubo es un tope que obstruie la salida de gases impidiendo que la moto alcance un poco mas de velocidad, pues bien este post es para preguntar …
TIRAS NEGRAS EN DAYTONA BLANCA
27/06/18, 02:39 pmBasajaun
Buenas!

¿Hay algún forero dueño de una DAYTONA BLANCA que le haya retirado las pegatinas negras del depósito y ambos guardabarros y tenga fotos para enseñar? Estoy pensando en retirarlas, creo que la moto quedaría muy chula, más limpia y totalmente blanca, pero me gustaría verla antes en alguna foto si alguien lo ha hecho, si es posible.

Muchas gracias!
RELOJ Y TERMÓMETRO EN MANILLAR
14/09/18, 06:37 amNatxete
Ví esto en Amazon y me pareció una forma sencilla, barata y rápida de mejorar en estética (funcionalmente, tampoco es que sea algo del otro mundo) la zona del cuentakilómetros.

[Tienes que estar registrado y conectado para ver este vínculo]

A la hora de colocarlos, resultó que son más estrechos que el manillar y no entraban  [Tienes que estar registrado y conectado para ver esa imagen] Qué chasco! [Tienes que estar registrado y conectado para ver esa imagen]

Me resistía a deshechar la idea y …
EMBLEMAS RUTA 66
19/07/18, 07:06 amNatxete
Curioseando por Alliexpress ví estos emblemas de apariencia metálica, adhesivos y resultones y me parecieron que ni pintados para "alegrar" la tapa lateral. Yo opté por los grises, creo que quedan más integrados:

[Tienes que estar registrado y conectado para ver este vínculo]

ANTES:

[Tienes que estar registrado y conectado para ver este vínculo]

DESPUÉS:

[url=http://www.mediafire.com/view/dbu9jw6smk98a65/IMG_20180718_200210.jpg/file][Tienes que estar registrado y conectado para ver esa imagen]

Comparte
Ir abajo
sumiciu
sumiciu
Auténtico RRR
Auténtico RRR
Masculino Mensajes : 302
Fecha de inscripción : 06/04/2013

Primeros problemas: no arranca Empty Primeros problemas: no arranca

el 29/09/13, 01:55 pm
Hola compañeros, 

la primera en la frente. Hoy he ido a dar mi primer paseo (quitando el día que la traje desde la tienda al garaje) y la cosa no empieza bien...

Os cuento: ayer en el garaje quise arrancar la moto y ya me costó bastante. Utilicé el starter y tuve que acelerar levemente para que no se calara. Si intentaba arrancar sin acelerar se calaba inmediatamente. Sin embargo, después de unos intentos pude arrancarla.

Hoy hice lo siguiente. Primero de todo abrir el grifo de gasolina. A continuación pruebo con el botón de arranque y nada. Tiro de la palanquita del stater hacia mí, espero un poquito y vuelvo a dar al botón. Arranca sin problema, pero se acelera bastante y voy empujando el starter poco a poco. Al ir quitando, van bajando las revoluciones y para que no se cale "juego" un poco con el acelerador y el stater (volviendo a tirar hacia mí) mientras termino de poner guantes, casco, etc.

Salgo por la rampa del garaje sin problemas, pero tengo que volver a parar la moto para cerrar la puerta del garaje (no tiene mando a distancia y todavía no desactivé lo de la pata de cabra). Al arrancar hago lo mismo que antes y de momento no hay problema. Sin embargo, al llegar al primer stop (ni 50 metros) embrago y freno, pero al intentar salir, la moto se me muere a pesar de intentar acelerar para que no se cale. Intento arrancar otra vez con el botón y no hay manera. A partir de ahí intenté varias veces arrancar con el botón (puse el starter otra vez tirando hacia mí) pero no había respuesta. Incluso dando un poco de gas al intentar arrancar no hubo manera. Al dar al botón sonaba el ruido de la batería, pero yo creo que no sonaba el motor.
Lo intenté unas cuantas veces más, pero tenía miedo que fuera peor seguir intentandolo, así que empujé la moto al garaje y pa casa...

¿Alguien puede ayudarme? ¿Qué hago mal?
Supongo que será una tontería, pero vaya impotencia.
Os recuerdo que es mi primera moto (ni scooter) y la verdad es que estoy bastante perdido
bdbl bdbl bdbl
avatar
ARGON
Capitán de Rutas
Capitán de Rutas
Masculino Mensajes : 6394
Fecha de inscripción : 06/02/2011

Primeros problemas: no arranca Empty Re: Primeros problemas: no arranca

el 29/09/13, 02:14 pm
Bueno,  vamos a revisar varias cosas :

Botón rojo,  revísalo,  es una tontería pero al principio nos ha pasado a todos. 

Si el botón rojo lo tienes como debe estar el paso siguiente es cerrar la llave de gasolina,  no tirar del aire (posición de la palanca arriba del todo),  y darle al arranque hasta que te pille pilas acelerando.  No hace falta que retuerzas el acelerador,  suavemente por si esta ahogada.

En cuanto puedas,  quita el interruptor de la pata de cabra que es un coñazo y así podrás arrancar la moto y dejarla al ralentí hasta que caliente.

Cuéntanos.
wolf
wolf
Team RRR
Team RRR
Masculino Mensajes : 7633
Fecha de inscripción : 25/10/2010
http://www.lacavernacustomcenter.com

Primeros problemas: no arranca Empty Re: Primeros problemas: no arranca

el 29/09/13, 02:43 pm
Tiene una pinta de botón rojo que te mueres, haz todas las comprobaciones que te dice argon y su nada de eso funciona llamas al taller donde la y que te lo solucionen y por supuesto está la garantía para eso.

Un saludo

_________________
[Tienes que estar registrado y conectado para ver este vínculo]
sumiciu
sumiciu
Auténtico RRR
Auténtico RRR
Masculino Mensajes : 302
Fecha de inscripción : 06/04/2013

Primeros problemas: no arranca Empty Re: Primeros problemas: no arranca

el 29/09/13, 02:55 pm
Gracias por la rapidez chicos. He estado revisando mentalmente todo lo que hice y creo que puedo tener una idea de lo que hice mal. El botón rojo no ha sido, pero al abrir la gasolina creo que lo puse abierto para el depósito normal en lugar de la reserva. He pensado que quizás ya esté con la reserva y lo que tiene es falta de gasolina...
Por la tarde iré a probar. Si fuera esto, menuda tontería jaja
wolf
wolf
Team RRR
Team RRR
Masculino Mensajes : 7633
Fecha de inscripción : 25/10/2010
http://www.lacavernacustomcenter.com

Primeros problemas: no arranca Empty Re: Primeros problemas: no arranca

el 29/09/13, 03:16 pm
Pero no has repostado desde el taller?? Ten en cuenta que eso es lo primero que tienes que hacer, ya que en el taller te dejan como mucho dos o tres litros

_________________
[Tienes que estar registrado y conectado para ver este vínculo]
Edragon
Edragon
Auténtico RRR
Auténtico RRR
Masculino Mensajes : 306
Fecha de inscripción : 18/06/2013

Primeros problemas: no arranca Empty Re: Primeros problemas: no arranca

el 29/09/13, 03:21 pm
esperemos que sea eso, de todas formas que te echen un vistazo a la bateria si esta baja carga tambien puede ser culpable del encendido, me paso a mi.
Stigmata
Stigmata
Auténtico RRR
Auténtico RRR
Masculino Mensajes : 154
Fecha de inscripción : 31/08/2013

Primeros problemas: no arranca Empty Re: Primeros problemas: no arranca

el 29/09/13, 03:56 pm
Que tal Sumiciu, yo como tú, estoy con mis primeras salidas con la Day y a mi el segundo día me pasó algo parecido, antes de sacarla del garage y después cuando paraba en algún semáforo. Decidí salir un poco de la citi y darle calor al tema (sin pasarme) y fue a partir de ahí que me ha ido a mejor, supongo que es cuestión de darle tiempo y se reajuste, si no has olvidado alguna cosilla como lo de la gasofa. Te diré que el tercer día me pillé un cabreo de la leche, hasta que me acordé que con la pata, no hay nada que hacer, NOVATILLO QUE ES UNO.

Saludos compañero

_________________
[Tienes que estar registrado y conectado para ver esa imagen]
[Tienes que estar registrado y conectado para ver esa imagen] "Si la injusticia es ley, la rebelión es un deber" [Tienes que estar registrado y conectado para ver esa imagen] 
abejas
abejas
Auténtico RRR
Auténtico RRR
Masculino Mensajes : 278
Fecha de inscripción : 03/10/2012
http://dagarah.wordpress.com/

Primeros problemas: no arranca Empty Re: Primeros problemas: no arranca

el 29/09/13, 05:39 pm
Espero que sea por falta de gasofa!! Y que la disfrutes.... Date un buen voltio y que se vaya ajustando

_________________
En Madrid sintoniza 101.7 ROCK FM "la casa del rock"
Lo que conduce y arrastra al mundo no son las maquinas sino las ideas
[Tienes que estar registrado y conectado para ver esa imagen]
sumiciu
sumiciu
Auténtico RRR
Auténtico RRR
Masculino Mensajes : 302
Fecha de inscripción : 06/04/2013

Primeros problemas: no arranca Empty Re: Primeros problemas: no arranca

el 29/09/13, 05:56 pm
Acabo de ir hasta el garaje y probé a arrancar, pero ahora con el grifo de la gasolina para abajo (reserva). Al principio probé sin starter y al dar al botón aceleré un poco, pero nada.
Luego puse el starter y sin tocar el acelerador arrancó perfectamente. Creo que el problema era la posición del grifo de gasofa...
No la he sacado del garaje porque ahora estaba empezando a llover, pero mañana iré directo a llenarla.
Espero que solo fuera eso, pero supongo que sí ya que ahora llegó a arrancar y por la mañana no. Ya os contaré Wink
avatar
NACRA1
V.I.P.
V.I.P.
Masculino Mensajes : 20067
Fecha de inscripción : 17/11/2010

Primeros problemas: no arranca Empty Re: Primeros problemas: no arranca

el 29/09/13, 05:59 pm
Haber tio, yo no se como lo llevara la Day ehhh, pero en la Spyder la reserva es para arriba tio ehhh...
avatar
ARGON
Capitán de Rutas
Capitán de Rutas
Masculino Mensajes : 6394
Fecha de inscripción : 06/02/2011

Primeros problemas: no arranca Empty Re: Primeros problemas: no arranca

el 29/09/13, 06:06 pm
Y en la Day,  la reserva es para arriba.
avatar
NACRA1
V.I.P.
V.I.P.
Masculino Mensajes : 20067
Fecha de inscripción : 17/11/2010

Primeros problemas: no arranca Empty Re: Primeros problemas: no arranca

el 29/09/13, 06:13 pm
Haber si lo vas a estar haciendo mal compañero mira lo bien ehhh...
sumiciu
sumiciu
Auténtico RRR
Auténtico RRR
Masculino Mensajes : 302
Fecha de inscripción : 06/04/2013

Primeros problemas: no arranca Empty Re: Primeros problemas: no arranca

el 29/09/13, 06:26 pm
[Tienes que estar registrado y conectado para ver este vínculo] escribió:Haber tio, yo no se como lo llevara la Day ehhh, pero en la Spyder la reserva es para arriba tio ehhh...
cuando digo arriba o abajo me refiero a dónde apunta la flecha que está grabada en la llave del grifo y creo que tu te refieres a la propia llave del grifo; hay un hilo donde ya se habló de esta confusión: [Tienes que estar registrado y conectado para ver este vínculo]
La clavija tiene una parte que sobresale más y es lo que parece que apunta hacia arriba/abajo, pero es que la clavija lleva una flecha que apunta justo al revés...

Osea que decimos lo mismo ddrrb2


Última edición por sumiciu el 29/09/13, 06:37 pm, editado 2 veces
avatar
NACRA1
V.I.P.
V.I.P.
Masculino Mensajes : 20067
Fecha de inscripción : 17/11/2010

Primeros problemas: no arranca Empty Re: Primeros problemas: no arranca

el 29/09/13, 06:28 pm
Pero por ejemplo la de ARGON, la reserva es para arriba..la llave claro...como la mia.
sumiciu
sumiciu
Auténtico RRR
Auténtico RRR
Masculino Mensajes : 302
Fecha de inscripción : 06/04/2013

Primeros problemas: no arranca Empty Re: Primeros problemas: no arranca

el 02/10/13, 08:34 pm
Bueno chicos, al final no era nada. Volví a coger la moto el lunes y después de unos problema iniciales para arrancar, resulta que el problema era mío y no de la moto. La revisó un mecánico y todo estaba correcto. Se ve que simplemente soy un novato y todavía tengo que soltarme mucho.
Hoy volví a cogerla y ya pude arrancar sin problemas ddrrb2  

Una vez en marcha, ya me voy soltando y cada día voy mejor que el anterior!
Contenido patrocinado

Primeros problemas: no arranca Empty Re: Primeros problemas: no arranca

Volver arriba
Permisos de este foro:
No puedes responder a temas en este foro.