Foro Leonart | Regal Raptor Riders
SALUDOS RIDER, TE INVITAMOS A QUE TE REGISTRES EN EL FORO PARA ESTAR AL DIA DE TODO SOBRE LAS LEONART Y REGAL RAPTOR, SOLO TE LLEVARA UN MINUTO Y ACCEDERAS A TODA LA INFORMACION, ADEMÁS, AHORA PUEDES REGISTRARTE MÁS FACILMENTE CON TU PERFIL DE FACEBOOK, PINCHANDO EN EL LOGO CORRESPONDIENTE

Unirse al foro, es rápido y fácil

Foro Leonart | Regal Raptor Riders
SALUDOS RIDER, TE INVITAMOS A QUE TE REGISTRES EN EL FORO PARA ESTAR AL DIA DE TODO SOBRE LAS LEONART Y REGAL RAPTOR, SOLO TE LLEVARA UN MINUTO Y ACCEDERAS A TODA LA INFORMACION, ADEMÁS, AHORA PUEDES REGISTRARTE MÁS FACILMENTE CON TU PERFIL DE FACEBOOK, PINCHANDO EN EL LOGO CORRESPONDIENTE
Foro Leonart | Regal Raptor Riders
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Translator - Traductor
Conectarse
Últimos temas
Saludos, soy nuevo en el grupoAyer a las 11:23 pmCristof
EMBRAGUE MANETA23/05/24, 09:57 amAlb_ervas
Hola desde BCN21/05/24, 09:55 pmAspisovich
Modelo bombilla Pilder 125 euro521/05/24, 03:35 pmAlex B
Luz delantera15/05/24, 09:33 pmYiyo
Codigos de error Delphi [Resuelto]14/05/24, 03:41 amCristof
pegatina regal raptor11/05/24, 01:47 pmsera
Aportación de manuales 08/05/24, 12:10 amxacarrere
Saludos desde Marbella07/05/24, 06:06 pmImcramped
Carburacion Rega Raptor 35907/05/24, 02:36 amxerty
Presentación06/05/24, 12:28 amBacus
Presentación 03/05/24, 01:48 pmIrene Jackson
Presentación 29/04/24, 09:13 pmDuendesevillano
Ayuda - Bomba freno trasero Daytona 12529/04/24, 06:05 pmPod-bull
CAMBIAR LUZ DELANTERA29/04/24, 12:29 amcasandra1977
CAMBIAR BOMBILLA PILDER POR H4 ó LED.27/04/24, 02:10 amcasandra1977
Hola a todos. Saludos26/04/24, 09:27 pmRegajo
Primeros 10 años con mi xacacleta26/04/24, 01:01 amSoulFury
Cambio motor19/04/24, 01:05 pmxacarrere
Novel 12519/04/24, 12:24 amGarrapato
Cambio de aceite18/04/24, 07:56 pmInkkoke
Presentación 14/04/24, 04:08 pmLuis Bilbo
Presentación11/04/24, 06:32 pmDeiviX
Plantilla asiento11/04/24, 04:32 pmcerberos taller mecanico
Leonart Vessel Valencia11/04/24, 03:15 pmRafel
Los posteadores más activos del mes
2 Mensajes - 17%
2 Mensajes - 17%
1 Mensaje - 8%
1 Mensaje - 8%
1 Mensaje - 8%
1 Mensaje - 8%
1 Mensaje - 8%
1 Mensaje - 8%
1 Mensaje - 8%
1 Mensaje - 8%
MI moto ...
19/03/24, 08:51 pmfrancisco1975
[Tienes que estar registrado y conectado para ver esa imagen]
Mi Daytona 125
05/04/24, 10:52 amPod-bull
[Tienes que estar registrado y conectado para ver esa imagen]
Con la luna
05/11/23, 08:44 amVicen13
[Tienes que estar registrado y conectado para ver esa imagen]
Ok
MI Leonart 125
19/03/23, 10:49 amBobber72


[Tienes que estar registrado y conectado para ver esa imagen]


Hallo Freunde, ich wollte euch das neue Getriebe für meinen Leonart Daytona vorstellen. Ich habe den Lenker geändert, der jetzt Dragbar-Lenker ist. Die Spiegel sind unten montiert. Ein Bobber-Sattel. Der hintere Kotflügel ist gekürzt. …
JL250 Bobber
17/02/23, 06:50 pmreddragon
Hola a todos, hace un tiempo que no publicaba por aqui y solo me limitaba a leer. Recientemente adquirí un clon de Rebel 250 (JL250) estilo Bobber modificada con algunas partes de la ciclistica de la Daytona. Ya le cambié algunas cosas para mejorar (avance de pedaleras, amortiguación, puños, cableado)  y algunas otras cosas por hacer (carburación, etc). Pongo las fotos de la moto como está …

Ir abajo
avatar
dartañan
Tened paciencia conmigo que soy nuev@ aquí
Mensajes : 1
Fecha de inscripción : 02/01/2013

Se detuvo andando Empty Se detuvo andando

21/11/13, 02:29 am
Hola a todos, tengo una duda, en mi País (Chile) en la ciudad de Santiago en verano llega a los 34 y un día de verano sali en mi Daytona 350i y desde que hice contacto se encendio la luz roja del medio (la que indica sobre temperatura) y no se apagó, bueno comence mi ruta hacia mi hogar y andando a 100 km/h se detiene el motor y no encendio mas y algunos me dicen que puede ser bateria ( lo cual descarto ya que no hubiese encendido) y otros dicen que es porque el aceite es muy delgado(10w40) para la temperatura ambiente. No se si la Regal tiene sensores que determinan la viscocidad del aceite. a alguien le ha sucedido?

Gracias
SoulFury
SoulFury
V.I.P.
V.I.P.
Masculino Mensajes : 1063
Fecha de inscripción : 10/01/2011

Se detuvo andando Empty Re: Se detuvo andando

21/11/13, 03:23 am
Bienvenido, y lo primero de todo, pasa a LEERTE LAS NORMAS del foro, primero SE PRESENTA UNO EN LA SECCION CORRESPONDIENTE. Tras hacerlo, encantados resolveremos tus dudas si podemos y te daremos la bienvenido al foro decentemente
switchmind
switchmind
V.I.P.
V.I.P.
Masculino Mensajes : 961
Fecha de inscripción : 10/06/2013

Se detuvo andando Empty Re: Se detuvo andando

21/11/13, 04:07 am
Me pasó algo similar y fué un fusible (el de la temperatura del radiador) cambiar y listo, esta al lado de la bateria dentro de unas vainas blancas y trae uno de repuesto.

Te digo lo del compi, tenemos por costumbre llenar el apartado de presentaciones jeje, postea ahí, dices algo de ti y si rellenas tu perfil con el tipo de moto que tienes y tal entoces nos haces una comunicación más amena, saludos y bienvenido, cualquier duda ya sabes.

_________________
[Tienes que estar registrado y conectado para ver esa imagen]
Esta imagen es una firma de tamaño normal, si pones una... ten en cuenta eso.
¿ Eres nuevo ? Presentate a tus compañeros y Rellena tu perfil / Procura no desviarte del tema.
Echale un vistazo a las normas / Usa el buscador antes de postear para no repetir.

Lo digo con cariño y la boca chica... no quiero pucheros, ni que me pisen lo fregao. [Tienes que estar registrado y conectado para ver esa imagen]
avatar
NACRA1
V.I.P.
V.I.P.
Masculino Mensajes : 18326
Fecha de inscripción : 17/11/2010

Se detuvo andando Empty Re: Se detuvo andando

21/11/13, 12:31 pm
Haz caso a lo que te dicen los compis darta tio, saludos. ddrrb2  .
minotauro
minotauro
V.I.P.
V.I.P.
Masculino Mensajes : 4587
Fecha de inscripción : 13/12/2010

Se detuvo andando Empty Re: Se detuvo andando

21/11/13, 08:28 pm
ahi esta el tema.

_________________

marklost
marklost
Tened paciencia conmigo que soy nuev@ aquí
Mensajes : 2
Fecha de inscripción : 29/11/2013

Se detuvo andando Empty Re: Se detuvo andando

29/11/13, 07:12 am
It really is well written as well as efficient how old they are quite useful. I must say I experience so great reading your content regularly Because i choose to promote.
avatar
NACRA1
V.I.P.
V.I.P.
Masculino Mensajes : 18326
Fecha de inscripción : 17/11/2010

Se detuvo andando Empty Re: Se detuvo andando

29/11/13, 07:45 am
Hola mark compi como ya te he comentado anteriormente, primero hay que presentarse, aqui te dejo el enlace donde tienes que hacerlo tio, abres un hilo nuevo pra ello , te damos la bienvenida como te mereces y listo compi vale, y si usas el traductor te lo agradeceriamos compi, mira este es el hilo tio, pincha aqui vale.... http://regalraptor.superforo.net/f4-presentate-a-tus-companeros ddrrb2  .
Pendeviejo
Pendeviejo
Gurú RRR
Gurú RRR
Masculino Mensajes : 1103
Fecha de inscripción : 12/04/2012

Se detuvo andando Empty Re: Se detuvo andando

29/11/13, 02:42 pm
Nacra creo que el amigo ya esta usando un traductor pero al inglés, o sea que tampoco ese es su idioma, si como dice la información del foro le resulta muy útil, se debe estar tomando el trabajo de traducir todo a su lengua natal... No le pidas peras al olmo! Wink

@Marklost: your welcome, enjoy it!
avatar
Lancelot
Tened paciencia conmigo que soy nuev@ aquí
Masculino Mensajes : 9
Fecha de inscripción : 12/11/2012

Se detuvo andando Empty Re: Se detuvo andando

09/12/13, 05:52 am
la temperatura del radiador no lleva fusible, ese fusible da paso a la corriente para el cdi y otras partes eléctricas, creo que la moto de Dartañan se detuvo por exceso de temperatura pues se encendió el testigo en el tablero eso ocurre por 5 motivos              
1- falta de agua en el circuito de refrigeración
2- el electro-ventilador esta fallando o el bulbo que lo activa esta muerto
3- el termostato esta pegado y el agua no recircula
4- esta malo el sensor de temperatura (se fue a masa) y la centralita detuvo la moto por seguridad
5- simplemente hay problemas con la bomba de agua
switchmind
switchmind
V.I.P.
V.I.P.
Masculino Mensajes : 961
Fecha de inscripción : 10/06/2013

Se detuvo andando Empty Re: Se detuvo andando

09/12/13, 07:48 am
Lancelot escribió:la temperatura del radiador no lleva fusible, ese fusible da paso a la corriente para el cdi y otras partes eléctricas, creo que la moto de Dartañan se detuvo por exceso de temperatura pues se encendió el testigo en el tablero eso ocurre por 5 motivos              
1- falta de agua en el circuito de refrigeración
2- el electro-ventilador esta fallando o el bulbo que lo activa esta muerto
3- el termostato esta pegado y el agua no recircula
4- esta malo el sensor de temperatura (se fue a masa) y la centralita detuvo la moto por seguridad
5- simplemente hay problemas con la bomba de agua
cierto, era el del ventilador el que quise decir, no el de la temperatura no se en que estava pensando, jaja, se me paraba por alta temperatura ya que el ventilador no esta sin conectar... me lie un poco, ese fue mi caso... este tema me parece que esta muerto, ya hace tiempo y no se sabe na del chaval.

un saludo

_________________
[Tienes que estar registrado y conectado para ver esa imagen]
Esta imagen es una firma de tamaño normal, si pones una... ten en cuenta eso.
¿ Eres nuevo ? Presentate a tus compañeros y Rellena tu perfil / Procura no desviarte del tema.
Echale un vistazo a las normas / Usa el buscador antes de postear para no repetir.

Lo digo con cariño y la boca chica... no quiero pucheros, ni que me pisen lo fregao. [Tienes que estar registrado y conectado para ver esa imagen]
avatar
NACRA1
V.I.P.
V.I.P.
Masculino Mensajes : 18326
Fecha de inscripción : 17/11/2010

Se detuvo andando Empty Re: Se detuvo andando

09/12/13, 10:33 am
Suele pasar switch tio, se entra en el foro con un problema, se le soluciona y se desaparece, suele pasar, y encima el compi ni se presento, pero la culpa la tenemos nosotros, ya que si se hicieran las cosas debidamente, me refiero a como minimo presentarse, darse a conocer y a raiz de eso, le intentamos ayudar en lo posible...pero... nose  .
likelyon21
likelyon21
Tened paciencia conmigo que soy nuev@ aquí
Mensajes : 5
Fecha de inscripción : 11/01/2014

Se detuvo andando Empty me paso lo mismo

11/01/14, 10:23 pm
Lancelot escribió:la temperatura del radiador no lleva fusible, ese fusible da paso a la corriente para el cdi y otras partes eléctricas, creo que la moto de Dartañan se detuvo por exceso de temperatura pues se encendió el testigo en el tablero eso ocurre por 5 motivos              
1- falta de agua en el circuito de refrigeración
2- el electro-ventilador esta fallando o el bulbo que lo activa esta muerto
3- el termostato esta pegado y el agua no recircula
4- esta malo el sensor de temperatura (se fue a masa) y la centralita detuvo la moto por seguridad
5- simplemente hay problemas con la bomba de agua
cierto, era el del ventilador el que quise decir, no el de la temperatura no se en que estava pensando, jaja, se me paraba por alta temperatura ya que el ventilador no esta sin conectar... me lie un poco, ese fue mi caso... este tema me parece que esta muerto, ya hace tiempo y no se sabe na del chaval.

un saludo


hola sabes me paso lo mismo se apago la moto y el elctro esta fallando eso si lo puse directo pero se pega ahora sera solo por eso que me da  ese problema que la moto se apague el motor ya ahora ni bateria me queda por que se descargo en frio parte pero se calienta y apaga por descarte ahora digo es el electroventilador pero despues para seguir descartando que me recomiendan ver ....ahora aca en chile esta muy mala la venta de repuestos para la moto
avatar
NACRA1
V.I.P.
V.I.P.
Masculino Mensajes : 18326
Fecha de inscripción : 17/11/2010

Se detuvo andando Empty Re: Se detuvo andando

11/01/14, 11:54 pm
Concretamente compi que es lo que te pasa, cual es el problema tio.
likelyon21
likelyon21
Tened paciencia conmigo que soy nuev@ aquí
Mensajes : 5
Fecha de inscripción : 11/01/2014

Se detuvo andando Empty Re: Se detuvo andando

12/01/14, 02:47 pm
taba webiandome el electro y anda a medias y desde entonces la moto se calienta y apaga , ahor mi duda es sera solo por el electro??? asi no llevarla donde un mec y me saque un ojo de la cara????
avatar
NACRA1
V.I.P.
V.I.P.
Masculino Mensajes : 18326
Fecha de inscripción : 17/11/2010

Se detuvo andando Empty Re: Se detuvo andando

12/01/14, 07:31 pm
Entonces tio te refieres a que aun con el electro ventilador siempre en marcha la moto se calienta y se para...es eso.
Contenido patrocinado

Se detuvo andando Empty Re: Se detuvo andando

Volver arriba
Permisos de este foro:
No puedes responder a temas en este foro.