Comunidad Regal Raptor Riders
SALUDOS RIDER, TE INVITAMOS A QUE TE REGISTRES EN EL FORO PARA ESTAR AL DIA DE TODO SOBRE LAS LEONART Y REGAL RAPTOR, SOLO TE LLEVARA UN MINUTO Y ACCEDERAS A TODA LA INFORMACION, ADEMÁS, AHORA PUEDES REGISTRARTE MÁS FACILMENTE CON TU PERFIL DE FACEBOOK, PINCHANDO EN EL LOGO CORRESPONDIENTE
Saludos riders, os comunicamos, que tenemos a vuestra disposición, grupos de WhatsApp por provincias, para que podáis rutear con gente de vuestra zona, mas información AQUÍ
Translator - Traductor
Conectarse
Los posteadores más activos del mes
22 Mensajes - 22%
18 Mensajes - 18%
13 Mensajes - 13%
11 Mensajes - 11%
9 Mensajes - 9%
7 Mensajes - 7%
6 Mensajes - 6%
5 Mensajes - 5%
4 Mensajes - 4%
3 Mensajes - 3%
Los posteadores más activos de la semana
3 Mensajes - 75%
1 Mensaje - 25%
INSTALACIÓN COLAS TURNOUT
03/07/18, 07:10 amNatxete
Bueno, tras una limpieza a fondo, ahora empieza lo bueno...

La primera "customización"  va a ser la instalación de las colas Turnout compradas en Iguana Custom:

[Tienes que estar registrado y conectado para ver este vínculo]

[Tienes que estar registrado y conectado para ver este vínculo]

Siguiendo el tutorial del compañero Xacarrere y todos los consejos recibidos en el hilo …
YELLOW CUSTOM PROYECT
06/04/18, 11:32 pmRAKSO///
Hola que tal gente... despues de estar mucho tiempo perdido por el mundo, me he marcado un proyecto para este dos meses siguientes y no sabiendo como voy a acabar....jajajaja


Como todo comienzo de un proyecto, empecemos por su nombre, "YELLOW CUSTOM" basada en una Daytona 320cc limited edition negra mate.

El proyecto basicamente es trasformarla en un bobber... la moto tan conocida de carlos me …
Que hacerle a una daytona 10ºaniversario?
24/07/19, 04:19 pmAdriem.p.s
Hola chic@s, llevo unos meses en el foro pero no publiqué porque no tenia lo mas necesario para esta en el, mi Leonart pero ya está aquí y aun sin salir del taller ya quiero hacerle cosas a mi daytona 10º aniversario; sobretodo en el sentido mas técnico
De motor, escapes turnout o similar, filtro o filtros de alto caudal y montar un catalizador vacío, la pregunta: Al ser inyección tendría …
liberar colectores de escape
21/02/18, 07:03 pmStark_XLII
Hola buenas tardes, como muchos sabréis los colectores de nuestras Daytona 125 y supongo que demás motos son falsos, va por dentro un tubo mas estrecho, pues bien se lo he enseñado a una persona bien metida en el mundo de las motos y me ha dicho que ese tubo es un tope que obstruie la salida de gases impidiendo que la moto alcance un poco mas de velocidad, pues bien este post es para preguntar …
TIRAS NEGRAS EN DAYTONA BLANCA
27/06/18, 02:39 pmBasajaun
Buenas!

¿Hay algún forero dueño de una DAYTONA BLANCA que le haya retirado las pegatinas negras del depósito y ambos guardabarros y tenga fotos para enseñar? Estoy pensando en retirarlas, creo que la moto quedaría muy chula, más limpia y totalmente blanca, pero me gustaría verla antes en alguna foto si alguien lo ha hecho, si es posible.

Muchas gracias!
RELOJ Y TERMÓMETRO EN MANILLAR
14/09/18, 06:37 amNatxete
Ví esto en Amazon y me pareció una forma sencilla, barata y rápida de mejorar en estética (funcionalmente, tampoco es que sea algo del otro mundo) la zona del cuentakilómetros.

[Tienes que estar registrado y conectado para ver este vínculo]

A la hora de colocarlos, resultó que son más estrechos que el manillar y no entraban  [Tienes que estar registrado y conectado para ver esa imagen] Qué chasco! [Tienes que estar registrado y conectado para ver esa imagen]

Me resistía a deshechar la idea y …
EMBLEMAS RUTA 66
19/07/18, 07:06 amNatxete
Curioseando por Alliexpress ví estos emblemas de apariencia metálica, adhesivos y resultones y me parecieron que ni pintados para "alegrar" la tapa lateral. Yo opté por los grises, creo que quedan más integrados:

[Tienes que estar registrado y conectado para ver este vínculo]

ANTES:

[Tienes que estar registrado y conectado para ver este vínculo]

DESPUÉS:

[url=http://www.mediafire.com/view/dbu9jw6smk98a65/IMG_20180718_200210.jpg/file][Tienes que estar registrado y conectado para ver esa imagen]

Comparte
Ir abajo
armao350
armao350
Super Rider
Super Rider
Masculino Mensajes : 92
Fecha de inscripción : 09/03/2012

Se me va todo lo eléctrico al encender Empty Se me va todo lo eléctrico al encender

el 26/01/14, 02:59 pm
nose  nose Hola amigos necesit sabiduría 
Al darle al boton de encendido se me va todo el sistema eléctrico, hace como un corto general, ella arranca empujada en segunda y todo vulve a la normalidad hasta que vuelvo a tocar el boton de arranque. Que podría ser? Mi moto es la daytona 350que sale en la foto

_________________
[Tienes que estar registrado y conectado para ver esa imagen]
avatar
NACRA1
V.I.P.
V.I.P.
Masculino Mensajes : 20067
Fecha de inscripción : 17/11/2010

Se me va todo lo eléctrico al encender Empty Re: Se me va todo lo eléctrico al encender

el 26/01/14, 07:28 pm
Que es tio exactamente lo que te hace, chispas, ruido, que no hace nada...es que pueden ser muchas cosas compi.
armao350
armao350
Super Rider
Super Rider
Masculino Mensajes : 92
Fecha de inscripción : 09/03/2012

Se me va todo lo eléctrico al encender Empty Re: Se me va todo lo eléctrico al encender

el 26/01/14, 11:37 pm
Ok al tocar el boton de encendido sencillamente todo se va, no funciona nada electrico, podria ser el selenoide?

_________________
[Tienes que estar registrado y conectado para ver esa imagen]
avatar
NACRA1
V.I.P.
V.I.P.
Masculino Mensajes : 20067
Fecha de inscripción : 17/11/2010

Se me va todo lo eléctrico al encender Empty Re: Se me va todo lo eléctrico al encender

el 27/01/14, 05:09 pm
Entonces cuando das el contacto, va todo normal no...pito, luces, intermitentes en fin...todo, solo que cuando de das al boton del arranque a parte de no hacer nada se te va todo el sistema...para donde giras la palanca del contacto tio...
armao350
armao350
Super Rider
Super Rider
Masculino Mensajes : 92
Fecha de inscripción : 09/03/2012

Se me va todo lo eléctrico al encender Empty Re: Se me va todo lo eléctrico al encender

el 27/01/14, 06:34 pm
Correcto nacra, asi mismo como lo detallaste, No entendí lo de la palanca del contacto?

_________________
[Tienes que estar registrado y conectado para ver esa imagen]
avatar
NACRA1
V.I.P.
V.I.P.
Masculino Mensajes : 20067
Fecha de inscripción : 17/11/2010

Se me va todo lo eléctrico al encender Empty Re: Se me va todo lo eléctrico al encender

el 27/01/14, 07:41 pm
A la palanda del contacto me refiero, al mando que giramos media vuelta, si la arrancas con la luz de posicion encendida o apagaga, es que al arrancarla con la luz de posicion encendida algunas dan algun problemilla compi.
avatar
Ahrob
New Rider
New Rider
Masculino Mensajes : 67
Fecha de inscripción : 25/07/2012

Se me va todo lo eléctrico al encender Empty Re: Se me va todo lo eléctrico al encender

el 27/01/14, 10:17 pm
Que tal compañeros...

En algún momento me paso eso y no fue nada mas por que la batería no le había dado mantenimiento .. le faltaba liquido ... después de eso todo OK

Prueba con ello primero antes de ver el selenoide
tuti
tuti
Auténtico RRR
Auténtico RRR
Mensajes : 193
Fecha de inscripción : 11/11/2013
http://macadas.no-ip.info

Se me va todo lo eléctrico al encender Empty Re: Se me va todo lo eléctrico al encender

el 18/02/14, 05:07 pm
Revisa tambien los cables que salen de la batería que a veces, donde estan los fusibles, a veces se aflojan. De cada borne salen dos cables, el gordo de la alimentación y el uno "pequeño" que va los fusibles, tanto en el positivo como en el negativo.

El del negativo, el negro, que pasa detras de la bateria, a veces se suelta. Echale un ojo.

_________________
--
Tuti
Piaggio MP3 500 Business
paosam
paosam
Auténtico RRR
Auténtico RRR
Masculino Mensajes : 283
Fecha de inscripción : 26/05/2014
http://www.comunidadmotoquera.com.ar

Se me va todo lo eléctrico al encender Empty Re: Se me va todo lo eléctrico al encender

el 02/06/14, 03:25 pm
fusibles primero tropa! lo mas barato y los que con mas facilidad a proposito se cortan!
buenas rutas!

_________________
Se vive mas llevando a una motocicleta 5 minutos por ruta, de lo que muchos viven en toda su vida.
armao350
armao350
Super Rider
Super Rider
Masculino Mensajes : 92
Fecha de inscripción : 09/03/2012

Se me va todo lo eléctrico al encender Empty Re: Se me va todo lo eléctrico al encender

el 05/08/14, 06:36 pm
Era batería muerta Sres, muchas gracias por el apoyo, todos los día se aprende algo, jajajajaja

_________________
[Tienes que estar registrado y conectado para ver esa imagen]
avatar
NACRA1
V.I.P.
V.I.P.
Masculino Mensajes : 20067
Fecha de inscripción : 17/11/2010

Se me va todo lo eléctrico al encender Empty Re: Se me va todo lo eléctrico al encender

el 05/08/14, 07:59 pm
Ya te funciona bien verdad tio...pues nada a seguir haciendo Km ea.  ddrrb2  .
Contenido patrocinado

Se me va todo lo eléctrico al encender Empty Re: Se me va todo lo eléctrico al encender

Volver arriba
Permisos de este foro:
No puedes responder a temas en este foro.