Foro Leonart | Regal Raptor Riders
SALUDOS RIDER, TE INVITAMOS A QUE TE REGISTRES EN EL FORO PARA ESTAR AL DIA DE TODO SOBRE LAS LEONART Y REGAL RAPTOR, SOLO TE LLEVARA UN MINUTO Y ACCEDERAS A TODA LA INFORMACION, ADEMÁS, AHORA PUEDES REGISTRARTE MÁS FACILMENTE CON TU PERFIL DE FACEBOOK, PINCHANDO EN EL LOGO CORRESPONDIENTE

Unirse al foro, es rápido y fácil

Foro Leonart | Regal Raptor Riders
SALUDOS RIDER, TE INVITAMOS A QUE TE REGISTRES EN EL FORO PARA ESTAR AL DIA DE TODO SOBRE LAS LEONART Y REGAL RAPTOR, SOLO TE LLEVARA UN MINUTO Y ACCEDERAS A TODA LA INFORMACION, ADEMÁS, AHORA PUEDES REGISTRARTE MÁS FACILMENTE CON TU PERFIL DE FACEBOOK, PINCHANDO EN EL LOGO CORRESPONDIENTE
Foro Leonart | Regal Raptor Riders
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Translator - Traductor
Conectarse
Los posteadores más activos del mes
No hay usuarios
Mi daytona 350
30/11/22, 06:16 pmBecket
Hola a todos, soy nuevo en esto de los foros y no me entero muy bien.
Esta es mi moto.
Llevo un mes con ella, lo primero que le he hecho ha sido pintarla, cambiar los escapes y el sillón biplaza, ahora a buscar un taller en Málaga para un buena puesta a punto y a seguir modificando.[Tienes que estar registrado y conectado para ver esa imagen]
Regal raptor bobber 125
26/10/22, 02:15 amCypress
voici mon bobber regal raptor 125 qui est fermé depuis plusieurs mois à cause d'un thermostat que je ne trouve dans aucun magasin, le dernier magasin en belgique vient de fermer.[Tienes que estar registrado y conectado para ver esa imagen]

La mía
25/09/17, 03:17 pmjavigtr
Bueno, os dejo un par de fotos de mi gordita, ya con modificaciones y casi lista para bailar.
Le he dado un toque "bobber"  y cambiado unas cuantas cositas.
[Tienes que estar registrado y conectado para ver esa imagen]
Mi Moto Leonart Daytona 125
08/10/22, 08:23 pmBobber72
[Tienes que estar registrado y conectado para ver esa imagen]



Aquí hay algunas fotos de mi Leonart Daytona 125 convertida. ¡Me alegro de haber encontrado el foro! 
Saludos a
Ya tenemos la Pilder
29/08/22, 03:14 amFRANJO
[Tienes que estar registrado y conectado para ver esa imagen]
Hoolaaa al fin tenemos la Pilder en casa

Ir abajo
Axel
Axel
Colaborador
Colaborador
Masculino Mensajes : 1278
Fecha de inscripción : 21/10/2010

No arranca Empty No arranca

15/04/14, 06:36 pm
Hola,

Os cuento el tema.
Day 125cc, 2 meses sin usar, bateria gastada, la cargue y aguanto 2 dias, no tenia fuerza ni para las luces. Ahora viene el tema:
 Pongo bateria nueva, luces todas van bien, claxon, faro, etc. Le doy al boton de arranque y no hace absolutamente nada, el boton rojo esta en encendido, no hace ni el sonido intentando arrancar. Entonces empujo como anteriormente solia arrancar, no  arranca, tras varios intentos empujando siempre suena el burbujeo de un liquido, parece que la gasolina no baja hasta que no arranque, el tubo esta vacia de gasolina pero con un poco de gasolina en el fondo.
Deberia de arrancar el motor de arranque con bateria nueva, aunque lleve parada dos meses? Debe coger gasolina para que arranque? 

Saludos.

_________________

Shovelhead
Shovelhead
Auténtico RRR
Auténtico RRR
Masculino Mensajes : 390
Fecha de inscripción : 20/09/2013

No arranca Empty Re: No arranca

15/04/14, 07:10 pm
Hola Axel, lo mismo es una absurdez lo que te digo porque tú eres un tío experimentado pero...has puesto el punto muerto? La Day con marcha engranada, o cojes el embrague o no hace ni el ruido de arrancar (aunque así al tirón si debe arrancar). Te lo comento porque a mi me pasó cuando me compré la moto al principio y llamé hasta a la grúa jajaja...aunque está claro que tú no serás tan gañán como yo  rsa 

De todas formas, aunque no cogiera gasolina (filtro obstruido o cualquier otra cosa), el motor de arranque debería hacer el ruidito porque es independiente de la gasolina. Puede ser que esté roto o los cables que llegan a él se hayan deteriorado por cualquier cosa,,, saludos
Pendeviejo
Pendeviejo
Gurú RRR
Gurú RRR
Masculino Mensajes : 1103
Fecha de inscripción : 12/04/2012

No arranca Empty Re: No arranca

15/04/14, 07:54 pm
O el corte nefasto de la pata?

La burbuja esa que dices en la manguera de combustible no deberia estar, purga la manguera sacando el extremo que va al burca y volviendola a colocar, pero cambia el gasofa tambien, no sea que se haya podrido!!.  Pero ruido de arranque hace? Si no lo hace es ya otra cosa...
Axel
Axel
Colaborador
Colaborador
Masculino Mensajes : 1278
Fecha de inscripción : 21/10/2010

No arranca Empty Re: No arranca

15/04/14, 08:05 pm
Si, en punto muerto y luego para empujar suelo meterle segunda, incluso primera a empujonazos.

Pero ya funciona (casi ), he vuelto a probar y despues de apretar la maneta de freno y embrague, ahora si que funciona el boton de arranque y hace el amago de arrancar.
Eso ya me contenta, porque se que arrancara, solo tengo que dejarla reposar y luego a empujon o abriendo el aire al maximo siempre consigo que arranque. Es como si despues de estar parada mucho tiempo, necesitase llegar la gasolina al motor.
Ahora con paciencia si que arrancara.

Gracias por todo.

_________________

Axel
Axel
Colaborador
Colaborador
Masculino Mensajes : 1278
Fecha de inscripción : 21/10/2010

No arranca Empty Re: No arranca

15/04/14, 08:54 pm
Ya funciona. Lo de la pata lo anule al comprarla

_________________

Shovelhead
Shovelhead
Auténtico RRR
Auténtico RRR
Masculino Mensajes : 390
Fecha de inscripción : 20/09/2013

No arranca Empty Re: No arranca

16/04/14, 12:19 am
Genial Axel, se ve que no hacia contacto el cable del boton de arranque al estar la piña floja? O he entendido mal?
Axel
Axel
Colaborador
Colaborador
Masculino Mensajes : 1278
Fecha de inscripción : 21/10/2010

No arranca Empty Re: No arranca

16/04/14, 12:32 am
Shovelhead escribió:Genial Axel, se ve que no hacia contacto el cable del boton de arranque al estar la piña floja? O he entendido mal?

Pues no lo se exactamente, al apretar el embrague y el freno ( me refiero accionar, no apretar porque estuviera flojo) junto con el boton de arranque, empezo a querer arrancar.
En el manual pone que se le de al boton de arranque a la vez que se aprieta el embrague, pero aun sin appretar el embrague arranca igual.
Puede ser que al recien poner la bateria, tuviera que cargar el altenador o algo, o simplemente un contacto.
Siempre con tiempo y paciencia todo vuelve a su ser, es como las motos antiguas que necesitan de carinyo jajajaj

_________________

Shovelhead
Shovelhead
Auténtico RRR
Auténtico RRR
Masculino Mensajes : 390
Fecha de inscripción : 20/09/2013

No arranca Empty Re: No arranca

16/04/14, 02:46 pm
Ah! vale, había entendido mal, pensé que te referías a apretar de que estaban flojas...
Axel
Axel
Colaborador
Colaborador
Masculino Mensajes : 1278
Fecha de inscripción : 21/10/2010

No arranca Empty Re: No arranca

16/04/14, 09:26 pm
Ya arranca. Al estar dos meses parada, necesita que la gasolina entre en el motor, entonces tras varias veces empujando y dejandola reposar un dia o dos, siempre consigue arrancar.

_________________

wolf
wolf
Team RRR
Team RRR
Masculino Mensajes : 7511
Fecha de inscripción : 25/10/2010
http://www.lacavernacustomcenter.com

No arranca Empty Re: No arranca

17/04/14, 01:36 am
Axel es posible que te haya dado un falso neutro y por eso no respiraba, a mi en shadow me pasaba de cuando en cuando y la primera vez casi me cago encima.

_________________
[Tienes que estar registrado y conectado para ver este vínculo]
Contenido patrocinado

No arranca Empty Re: No arranca

Volver arriba
Permisos de este foro:
No puedes responder a temas en este foro.