Foro Leonart | Regal Raptor Riders
SALUDOS RIDER, TE INVITAMOS A QUE TE REGISTRES EN EL FORO PARA ESTAR AL DIA DE TODO SOBRE LAS LEONART Y REGAL RAPTOR, SOLO TE LLEVARA UN MINUTO Y ACCEDERAS A TODA LA INFORMACION, ADEMÁS, AHORA PUEDES REGISTRARTE MÁS FACILMENTE CON TU PERFIL DE FACEBOOK, PINCHANDO EN EL LOGO CORRESPONDIENTE

Unirse al foro, es rápido y fácil

Foro Leonart | Regal Raptor Riders
SALUDOS RIDER, TE INVITAMOS A QUE TE REGISTRES EN EL FORO PARA ESTAR AL DIA DE TODO SOBRE LAS LEONART Y REGAL RAPTOR, SOLO TE LLEVARA UN MINUTO Y ACCEDERAS A TODA LA INFORMACION, ADEMÁS, AHORA PUEDES REGISTRARTE MÁS FACILMENTE CON TU PERFIL DE FACEBOOK, PINCHANDO EN EL LOGO CORRESPONDIENTE
Foro Leonart | Regal Raptor Riders
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Translator - Traductor
Conectarse
Últimos temas
EMBRAGUE MANETAAyer a las 09:57 amAlb_ervas
Hola desde BCN21/05/24, 09:55 pmAspisovich
Modelo bombilla Pilder 125 euro521/05/24, 03:35 pmAlex B
Luz delantera15/05/24, 09:33 pmYiyo
Codigos de error Delphi [Resuelto]14/05/24, 03:41 amCristof
pegatina regal raptor11/05/24, 01:47 pmsera
Aportación de manuales 08/05/24, 12:10 amxacarrere
Saludos desde Marbella07/05/24, 06:06 pmImcramped
Carburacion Rega Raptor 35907/05/24, 02:36 amxerty
Presentación06/05/24, 12:28 amBacus
Presentación 03/05/24, 01:48 pmIrene Jackson
Presentación 29/04/24, 09:13 pmDuendesevillano
Ayuda - Bomba freno trasero Daytona 12529/04/24, 06:05 pmPod-bull
CAMBIAR LUZ DELANTERA29/04/24, 12:29 amcasandra1977
CAMBIAR BOMBILLA PILDER POR H4 ó LED.27/04/24, 02:10 amcasandra1977
Hola a todos. Saludos26/04/24, 09:27 pmRegajo
Primeros 10 años con mi xacacleta26/04/24, 01:01 amSoulFury
Cambio motor19/04/24, 01:05 pmxacarrere
Novel 12519/04/24, 12:24 amGarrapato
Cambio de aceite18/04/24, 07:56 pmInkkoke
Presentación 14/04/24, 04:08 pmLuis Bilbo
Presentación11/04/24, 06:32 pmDeiviX
Plantilla asiento11/04/24, 04:32 pmcerberos taller mecanico
Leonart Vessel Valencia11/04/24, 03:15 pmRafel
Luz trasera Leonart Dayatona 10/04/24, 05:15 pmMiguel74
Los posteadores más activos del mes
2 Mensajes - 18%
1 Mensaje - 9%
1 Mensaje - 9%
1 Mensaje - 9%
1 Mensaje - 9%
1 Mensaje - 9%
1 Mensaje - 9%
1 Mensaje - 9%
1 Mensaje - 9%
1 Mensaje - 9%
MI moto ...
19/03/24, 08:51 pmfrancisco1975
[Tienes que estar registrado y conectado para ver esa imagen]
Mi Daytona 125
05/04/24, 10:52 amPod-bull
[Tienes que estar registrado y conectado para ver esa imagen]
Con la luna
05/11/23, 08:44 amVicen13
[Tienes que estar registrado y conectado para ver esa imagen]
Ok
MI Leonart 125
19/03/23, 10:49 amBobber72


[Tienes que estar registrado y conectado para ver esa imagen]


Hallo Freunde, ich wollte euch das neue Getriebe für meinen Leonart Daytona vorstellen. Ich habe den Lenker geändert, der jetzt Dragbar-Lenker ist. Die Spiegel sind unten montiert. Ein Bobber-Sattel. Der hintere Kotflügel ist gekürzt. …
JL250 Bobber
17/02/23, 06:50 pmreddragon
Hola a todos, hace un tiempo que no publicaba por aqui y solo me limitaba a leer. Recientemente adquirí un clon de Rebel 250 (JL250) estilo Bobber modificada con algunas partes de la ciclistica de la Daytona. Ya le cambié algunas cosas para mejorar (avance de pedaleras, amortiguación, puños, cableado)  y algunas otras cosas por hacer (carburación, etc). Pongo las fotos de la moto como está …

Ir abajo
neo_hsk
neo_hsk
Gurú RRR
Gurú RRR
Masculino Mensajes : 1842
Fecha de inscripción : 06/06/2011
http://www.vinilacion.es

Pierde la chicha Empty Pierde la chicha

19/10/11, 01:55 am
Hola muy buenas! quería preguntaros una cosita a ver si a alguno le a pasado algo parecido.

El otro día fui a coger la moto y tachan! pongo el contacto y no se enciende la luz de punto muerto, me quedé sorprendido y digo ..." bueno algún gili***** me la a tocado en el garaje" total que probando marchas no era capaz de poner la luz.
Intento arrancarla y no hace el ruidito del arranque... creía que era la batería muerta, tengo un battery tender, le conecté y no hacía nada, me estaba volviendo loco, hasta que me dio por darle un golpe a la tapa de la batería, y tachan! enciende la luz del punto muerto. le das varios golpes y se quita la corriente, le das varios y vuelve...
Y me direis... un falso contacto? pues abrí la tapa revisé conexiones con el contacto puesto para ver si se perdía la luz, y nada, todo perfecto, me dio la sensación que la clema de conexion del casquillo de la llave estaba suelto y lo puse y parecía que se arregló, pero el otro día empezó otra vez, puede ser de algun relé o algo, que se quede pillado?
Gracias de antebrazo
rcoromin
rcoromin
Super Rider
Super Rider
Masculino Mensajes : 111
Fecha de inscripción : 14/08/2011
https://facebook.com/rcoromin

Pierde la chicha Empty Re: Pierde la chicha

19/10/11, 02:02 am
primero puedes descartar el fusible que se encuentra cerca de la bateria fusible del + que este bueno o cámbialo por otro creo que es de 10 o 15A, ahora si dices que solo es la luz del freno que no te enciende puede ser que se te quedara metida alguna marcha y por eso no partia y tampoco prendía la luz verde del neutro, aveces cuando se te queda pegada la marcha y la dejas de un dia para otro deberías mover un poco la moto para hacer pasar el neutro, pero igual debería prender con embrague puesto..
A ver si alguna de estas cosas te sirve... SALUDOS
neo_hsk
neo_hsk
Gurú RRR
Gurú RRR
Masculino Mensajes : 1842
Fecha de inscripción : 06/06/2011
http://www.vinilacion.es

Pierde la chicha Empty Re: Pierde la chicha

19/10/11, 03:35 am
no no... no me has entendido.

Cuando no luce la de punto muerto es que nada de la moto tiene corriente, digo lo de la luz porque es la manera que tengo de ver si funciona o no.
El fusible no puede ser porque el fusible o funciona o no funciona, pero no va ahora y luego no.
gracias de todas maneras

_________________
[Tienes que estar registrado y conectado para ver esa imagen]
rcoromin
rcoromin
Super Rider
Super Rider
Masculino Mensajes : 111
Fecha de inscripción : 14/08/2011
https://facebook.com/rcoromin

Pierde la chicha Empty Re: Pierde la chicha

19/10/11, 05:32 am
lo del fusible no lo creas así que funciona o no ya que depende de los contactos y me ha pasado con fusibles defectuosos.
ahora si dices que nada funciona es que has probado bocina luces y otras cosas, para descartar que sea el encendido, cuando esto pasa, lo que describes es como cuando el fusible se quema por alguna problema. Claro pero después no prendería hasta cambiarlo.
Cuéntame si tienes la pata de cabra desactivada ????
ahora puedes descartar que la batería no este mala midiendo su voltaje con un testador? y ver cuando esta dando.

Podrías medir la masa de la moto ver si tienes buena masa, cuéntame si alguna de estas cosas has echo para seguir ayudándote y que los demás del foro entiendan mas el problema o vean que puede ser.
xacarrere
xacarrere
Administrador RRR
Administrador RRR
Masculino Mensajes : 20080
Fecha de inscripción : 23/08/2010

Pierde la chicha Empty Re: Pierde la chicha

19/10/11, 01:01 pm
Hola neo, esta sección se diferencia con la de mecáncia en que es para poner averias o problemas, documentarlos y intentar buscar solución, para eso hay que seguir un formato a la hora de poner el tema, te dejo un enlace para que veas como es:

[Tienes que estar registrado y conectado para ver este vínculo]

Leelo bién y adaptalo, como ejemplo puedes mirar como está puesto el otro tema de esta sección.
trompeta136
trompeta136
Auténtico RRR
Auténtico RRR
Masculino Mensajes : 156
Fecha de inscripción : 07/01/2011

Pierde la chicha Empty Re: Pierde la chicha

19/10/11, 01:24 pm
Compi, cambiale el portafusibles chungo ese que trae, dá problemas pues no hace bien contacto en las patillas, te hablo del fusible redondo de cristal. Ponle uno aereo (creo que se llama así) aislado para fusibles de los cuadrados con patillas, es recomendable poner los mismos Amperios que el original, mas vale cambiar fusible que se te achicharre algo por ahí.

Un saludo y espero haberte ayudado!!
El_Alba
El_Alba
Capitán de Rutas
Capitán de Rutas
Masculino Mensajes : 1683
Fecha de inscripción : 20/11/2010

Pierde la chicha Empty Re: Pierde la chicha

19/10/11, 01:35 pm
debe ser un falso contacto. Vuelve a revisar el cableado.

_________________
Las personas que hacen poco ruido son peligrosas
neo_hsk
neo_hsk
Gurú RRR
Gurú RRR
Masculino Mensajes : 1842
Fecha de inscripción : 06/06/2011
http://www.vinilacion.es

Pierde la chicha Empty Re: Pierde la chicha

19/10/11, 05:00 pm
Lo he revisado hoy y nada...
No puede ser la pata de cabra porque le arreo un golpe al lado contrario en la tapa de la batería y me vuelve.
Puede ser eso del portafusibles, no lo he visto, así que compraré uno mejor.
Xaca, ok! lo siento no me había dado cuenta de que sigue un patrón. En cuanto pueda lo cambio.

Gracias a todos.

_________________
[Tienes que estar registrado y conectado para ver esa imagen]
Contenido patrocinado

Pierde la chicha Empty Re: Pierde la chicha

Volver arriba
Temas similares
Permisos de este foro:
No puedes responder a temas en este foro.