Foro Leonart | Regal Raptor Riders
SALUDOS RIDER, TE INVITAMOS A QUE TE REGISTRES EN EL FORO PARA ESTAR AL DIA DE TODO SOBRE LAS LEONART Y REGAL RAPTOR, SOLO TE LLEVARA UN MINUTO Y ACCEDERAS A TODA LA INFORMACION, ADEMÁS, AHORA PUEDES REGISTRARTE MÁS FACILMENTE CON TU PERFIL DE FACEBOOK, PINCHANDO EN EL LOGO CORRESPONDIENTE

Unirse al foro, es rápido y fácil

Foro Leonart | Regal Raptor Riders
SALUDOS RIDER, TE INVITAMOS A QUE TE REGISTRES EN EL FORO PARA ESTAR AL DIA DE TODO SOBRE LAS LEONART Y REGAL RAPTOR, SOLO TE LLEVARA UN MINUTO Y ACCEDERAS A TODA LA INFORMACION, ADEMÁS, AHORA PUEDES REGISTRARTE MÁS FACILMENTE CON TU PERFIL DE FACEBOOK, PINCHANDO EN EL LOGO CORRESPONDIENTE
Foro Leonart | Regal Raptor Riders
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Translator - Traductor
Conectarse
Los posteadores más activos del mes
7 Mensajes - 32%
3 Mensajes - 14%
3 Mensajes - 14%
2 Mensajes - 9%
2 Mensajes - 9%
1 Mensaje - 5%
1 Mensaje - 5%
1 Mensaje - 5%
1 Mensaje - 5%
1 Mensaje - 5%
Regal raptor bobber 125
26/10/22, 02:15 amCypress
voici mon bobber regal raptor 125 qui est fermé depuis plusieurs mois à cause d'un thermostat que je ne trouve dans aucun magasin, le dernier magasin en belgique vient de fermer.[Tienes que estar registrado y conectado para ver esa imagen]

La mía
25/09/17, 03:17 pmjavigtr
Bueno, os dejo un par de fotos de mi gordita, ya con modificaciones y casi lista para bailar.
Le he dado un toque "bobber"  y cambiado unas cuantas cositas.
[Tienes que estar registrado y conectado para ver esa imagen]
Mi Moto Leonart Daytona 125
08/10/22, 08:23 pmBobber72
[Tienes que estar registrado y conectado para ver esa imagen]



Aquí hay algunas fotos de mi Leonart Daytona 125 convertida. ¡Me alegro de haber encontrado el foro! 
Saludos a
Ya tenemos la Pilder
29/08/22, 03:14 amFRANJO
[Tienes que estar registrado y conectado para ver esa imagen]
Hoolaaa al fin tenemos la Pilder en casa
Leonart aniversario recién comprada
04/08/22, 05:57 pmClaudi84
Bueno después de hablar con los compañeros así ha quedado no le toque centralita, pero si le saque catalizadores y le puse escapes turn out de salida os pasó link de un vídeo para que la vais como ja quedado 


Ir abajo
juvicle
juvicle
New Rider
New Rider
Masculino Mensajes : 41
Fecha de inscripción : 17/02/2016

lo electrico hace lo que quiere.  Empty lo electrico hace lo que quiere.

04/04/17, 11:47 pm
así es, Juvicle y April vuelven con más dudas. mucha hace que no paso por el foro y en gran medida es debido a que no he tenido ni tiempo ni problemas pero...tachan! April a decidido liarmela una vez más. 

la cuestión es que se acerca la itv y la moto no puede circular así y es algo que he de arreglar antes de que la pasé por eso acudo a vosotros para pedir ayuda. 

la moto no arranca por el motor de arranque pero el motor de arranque funciona perfectamente. cuando hace bueno tiempo, no hay humedad o no hace frío la moto arranca, se encienden las luces se pone bien el contacto y todo funciona a la perfección. cuando hace mal tiempo, hay humedad y demás,  tengo que empujarla para que arranque desde 1º. a veces hace mal tiempo y la moto decide arrancar, lo descubrí cuando deje el contacto para demostrar que no iba y cuando volví arrancaba. a veces aun que haga un día precioso no arranca si no es empujando. la cuestión es que hace lo que quiere. 

cosas que he descubierto, una es que un día se me olvido ponerme el casco, tal cual durante 3 metros, y pude escuchar un ruidito como un zumbido o una bolsa de plástico pegada al neumático. no se que podría ser pero bueno, tampoco se si es normal. por otro lado tengo está pieza que no se que parte de la moto es pero está hecha polvo. 
[Tienes que estar registrado y conectado para ver esa imagen]


otra cosa que puedo deciros es que la batería está recién comprada y que efectivamente cuando la puse funciono pero no arrancaba...un lío de verdad, un autentico lío. mi mecánico es de confianza, pero antes de ir y soltar la pasta quería ver si conseguíais ayudarme un poco! 


EDITO: Acabo de leer por ahí que eso es un rele de arranque. puede que eso sea lo que le pase? ajajajaj

lo mismo de siempre muchísimas gracias de ante mano y espero respuestas!!!!!

un saludo!
MarcoFerro
MarcoFerro
V.I.P.
V.I.P.
Masculino Mensajes : 870
Fecha de inscripción : 16/07/2014

lo electrico hace lo que quiere.  Empty Re: lo electrico hace lo que quiere.

05/04/17, 12:25 am
El motor de arranque hace ruido?. Si no lo hace puedes tener humedad en la piña derecha. Lo suyo es desmontar limpiar y engrasar.
Si el motor de arranque se mueve pero no arranca, una posible avería es que se hayan soltado unos clips que tiene el encendido en la zona del plato magnético. A mi me paso, los cambiaron y ya nunca volvió a fallar al arrancar

_________________
¿ Eres nuevo ? Preséntate a tus compañeros y Rellena tu perfil / Procura no desviarte del tema.
Échale un vistazo a las normas / Usa el buscador antes de postear para no repetir.

Lo digo con cariño y la boca chica... no quiero pucheros, ni que me pisen lo fregao. [Tienes que estar registrado y conectado para ver esa imagen]
juvicle
juvicle
New Rider
New Rider
Masculino Mensajes : 41
Fecha de inscripción : 17/02/2016

lo electrico hace lo que quiere.  Empty Re: lo electrico hace lo que quiere.

05/04/17, 09:25 am
a veces hace ruido, a veces no xD no hay un patrón, está como loca xD
Dykstran
Dykstran
V.I.P.
V.I.P.
Masculino Mensajes : 1700
Fecha de inscripción : 04/11/2014
http://www.customalchemist.com

lo electrico hace lo que quiere.  Empty Re: lo electrico hace lo que quiere.

05/04/17, 09:31 am
Partiendo de la base de que la bobina de arranque tiene muestras de sulfatación... Ya mal vamos.

Ese sulfato es desprendido por la batería (si esta es nueva como dices, habrá sido la anterior).

Eso hace que los contactos no vayan todo lo bien que debieran, empieza por limpiar eso y si después de eso se siguen reproduciendo los fallos, te recomiendo que la lleves a un taller; no por no ayudarte, si no porque al menos son necesarias unas nociones básicas para poder darte indicaciones y pasos a seguir, que de no tenerlas y tratándose de un tema eléctrico, puedes empeorar la cosa...

_________________
[Tienes que estar registrado y conectado para ver esa imagen]
juvicle
juvicle
New Rider
New Rider
Masculino Mensajes : 41
Fecha de inscripción : 17/02/2016

lo electrico hace lo que quiere.  Empty Re: lo electrico hace lo que quiere.

05/04/17, 11:57 am
vale entonces te haré caso, si no hay más opción la solución será ir al mecaniquillo y.y
juvicle
juvicle
New Rider
New Rider
Masculino Mensajes : 41
Fecha de inscripción : 17/02/2016

lo electrico hace lo que quiere.  Empty Re: lo electrico hace lo que quiere.

06/04/17, 01:09 am
SOLUCIONADO! 

Dykstran, que bueno eres. al final era el problema este de la sulfatación. al limpiarlo con un pincel y reinstalarlo se a arreglado. la cuestión es que al montarlo de nuevo derrepente se a biensoltado una pieza de estas que tiene entre plásticos. 

nada, lo he vuelto a montar y lo he sujetado y al arrancar vacilaba un poco. tardaba en volver a arrancar pero el motor de arranque funcionaba casi al instante. luego a la noche he encedido para probar y a la primera. espero que dure y muchisimas gracias por todo! molais!!!!
Dykstran
Dykstran
V.I.P.
V.I.P.
Masculino Mensajes : 1700
Fecha de inscripción : 04/11/2014
http://www.customalchemist.com

lo electrico hace lo que quiere.  Empty Re: lo electrico hace lo que quiere.

06/04/17, 01:02 pm
Me alegro que te hayamos podido ayudar y se haya solucionado! :)

Ahora a disfrutarla!!

_________________
[Tienes que estar registrado y conectado para ver esa imagen]
juvicle
juvicle
New Rider
New Rider
Masculino Mensajes : 41
Fecha de inscripción : 17/02/2016

lo electrico hace lo que quiere.  Empty Re: lo electrico hace lo que quiere.

11/04/17, 05:35 pm
volvemos a la carga!

ahora pasa lo siguiente, NO HACE CONTACTO pero...si tiro de la moto arranca perfectamente. 

ojo, que han cambiado cosas. 1º si ya has arrancado la moto todo funciona perfectamente, motor de arranque, luces y todo pero si no, no hace contacto nada. 2º me he dado cuenta que ahora vuelve a ir el piloto de largas que antes justo no iba. 3º se paro de golpe, después de parme y no arranco por si sola más.
xacarrere
xacarrere
Administrador RRR
Administrador RRR
Masculino Mensajes : 19980
Fecha de inscripción : 23/08/2010

lo electrico hace lo que quiere.  Empty Re: lo electrico hace lo que quiere.

11/04/17, 11:19 pm
Cuando dices que no hace contacto supongo que te refieres a que le das y no hace nada, ni un ruidito de tentativa ni nada.

Como cuando tienes una marcha metida y le das al contacto, no hace nada.

A mi me pasó y un amigo me dijo lo que era.
Parece ser que la marcha se queda mal sacada, te marca el neutro pero realmente está la palanca medio metida y le das al contacto y no hace ninguna señal.
Prueba en ese caso a apretar el embrague y darle al contacto, si arranca es eso.

A mi me ha pasado un par de veces de manera eventual, osea no es ninguna avería, a veces pasa, no hace mucho me pasó, apreté el embrague, le di al contacto y en marcha.

Prueba eso y nos cuentas.
juvicle
juvicle
New Rider
New Rider
Masculino Mensajes : 41
Fecha de inscripción : 17/02/2016

lo electrico hace lo que quiere.  Empty Re: lo electrico hace lo que quiere.

11/04/17, 11:32 pm
Hola xaca! No no el problema es que ni luces ni neutro ni nada. Lo de la marcha me ha pasado varias veces pero aquí es que no hace absolutamente nada ja ja ja le das al contacto y ni ruido ni absolutamente nada la arrastras y haces la arrancas en 1era
xacarrere
xacarrere
Administrador RRR
Administrador RRR
Masculino Mensajes : 19980
Fecha de inscripción : 23/08/2010

lo electrico hace lo que quiere.  Empty Re: lo electrico hace lo que quiere.

12/04/17, 01:57 pm
Pues siendo así, está bastante claro creo yo, que es tema electrico, puede que la bateria esté agotada y por eso no te aguanta ni las luces, menos aún arrancar.

Si a empujón se pone en marcha y con el contacto no, es evidente que la moto en si, está bién, es la batería o algo relacionado con la electricidad de la moto, que no te da electricidad.

Si tienes cargador, carga la batería a ver.
A mi se me jodió la batería hace un año y medio y ni las luces se encendian, intenté cargarla y nada, al final tuve que cambiarla.

Prueba a cargarla y si no da resultado pues habrá que comprar otra. Lo que está claro es que es sistema eléctrico lo que le pasa.
Contenido patrocinado

lo electrico hace lo que quiere.  Empty Re: lo electrico hace lo que quiere.

Volver arriba
Permisos de este foro:
No puedes responder a temas en este foro.