Foro Leonart | Regal Raptor Riders
SALUDOS RIDER, TE INVITAMOS A QUE TE REGISTRES EN EL FORO PARA ESTAR AL DIA DE TODO SOBRE LAS LEONART Y REGAL RAPTOR, SOLO TE LLEVARA UN MINUTO Y ACCEDERAS A TODA LA INFORMACION, ADEMÁS, AHORA PUEDES REGISTRARTE MÁS FACILMENTE CON TU PERFIL DE FACEBOOK, PINCHANDO EN EL LOGO CORRESPONDIENTE

Unirse al foro, es rápido y fácil

Foro Leonart | Regal Raptor Riders
SALUDOS RIDER, TE INVITAMOS A QUE TE REGISTRES EN EL FORO PARA ESTAR AL DIA DE TODO SOBRE LAS LEONART Y REGAL RAPTOR, SOLO TE LLEVARA UN MINUTO Y ACCEDERAS A TODA LA INFORMACION, ADEMÁS, AHORA PUEDES REGISTRARTE MÁS FACILMENTE CON TU PERFIL DE FACEBOOK, PINCHANDO EN EL LOGO CORRESPONDIENTE
Foro Leonart | Regal Raptor Riders
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Translator - Traductor
Conectarse
Últimos temas
Hola desde BCNAyer a las 09:55 pmAspisovich
Modelo bombilla Pilder 125 euro5Ayer a las 03:35 pmAlex B
Luz delantera15/05/24, 09:33 pmYiyo
Codigos de error Delphi [Resuelto]14/05/24, 03:41 amCristof
pegatina regal raptor11/05/24, 01:47 pmsera
Aportación de manuales 08/05/24, 12:10 amxacarrere
Saludos desde Marbella07/05/24, 06:06 pmImcramped
Carburacion Rega Raptor 35907/05/24, 02:36 amxerty
Presentación06/05/24, 12:28 amBacus
Presentación 03/05/24, 01:48 pmIrene Jackson
Presentación 29/04/24, 09:13 pmDuendesevillano
Ayuda - Bomba freno trasero Daytona 12529/04/24, 06:05 pmPod-bull
CAMBIAR LUZ DELANTERA29/04/24, 12:29 amcasandra1977
CAMBIAR BOMBILLA PILDER POR H4 ó LED.27/04/24, 02:10 amcasandra1977
Hola a todos. Saludos26/04/24, 09:27 pmRegajo
Primeros 10 años con mi xacacleta26/04/24, 01:01 amSoulFury
Cambio motor19/04/24, 01:05 pmxacarrere
Novel 12519/04/24, 12:24 amGarrapato
Cambio de aceite18/04/24, 07:56 pmInkkoke
Presentación 14/04/24, 04:08 pmLuis Bilbo
Presentación11/04/24, 06:32 pmDeiviX
Plantilla asiento11/04/24, 04:32 pmcerberos taller mecanico
Leonart Vessel Valencia11/04/24, 03:15 pmRafel
Luz trasera Leonart Dayatona 10/04/24, 05:15 pmMiguel74
Los posteadores más activos del mes
1 Mensaje - 10%
1 Mensaje - 10%
1 Mensaje - 10%
1 Mensaje - 10%
1 Mensaje - 10%
1 Mensaje - 10%
1 Mensaje - 10%
1 Mensaje - 10%
1 Mensaje - 10%
1 Mensaje - 10%
MI moto ...
19/03/24, 08:51 pmfrancisco1975
[Tienes que estar registrado y conectado para ver esa imagen]
Mi Daytona 125
05/04/24, 10:52 amPod-bull
[Tienes que estar registrado y conectado para ver esa imagen]
Con la luna
05/11/23, 08:44 amVicen13
[Tienes que estar registrado y conectado para ver esa imagen]
Ok
MI Leonart 125
19/03/23, 10:49 amBobber72


[Tienes que estar registrado y conectado para ver esa imagen]


Hallo Freunde, ich wollte euch das neue Getriebe für meinen Leonart Daytona vorstellen. Ich habe den Lenker geändert, der jetzt Dragbar-Lenker ist. Die Spiegel sind unten montiert. Ein Bobber-Sattel. Der hintere Kotflügel ist gekürzt. …
JL250 Bobber
17/02/23, 06:50 pmreddragon
Hola a todos, hace un tiempo que no publicaba por aqui y solo me limitaba a leer. Recientemente adquirí un clon de Rebel 250 (JL250) estilo Bobber modificada con algunas partes de la ciclistica de la Daytona. Ya le cambié algunas cosas para mejorar (avance de pedaleras, amortiguación, puños, cableado)  y algunas otras cosas por hacer (carburación, etc). Pongo las fotos de la moto como está …

Ir abajo
avatar
NACRA1
V.I.P.
V.I.P.
Masculino Mensajes : 18326
Fecha de inscripción : 17/11/2010

Me ha perdido algo de punta - Página 2 Empty Re: Me ha perdido algo de punta

21/03/11, 12:33 pm
Me alegro compi que todo salga bien, Saludos. :D
blaquesmith
blaquesmith
Gurú RRR
Gurú RRR
Masculino Mensajes : 1802
Fecha de inscripción : 25/10/2010
http://art.ferrerons.cat

Me ha perdido algo de punta - Página 2 Empty Re: Me ha perdido algo de punta

21/03/11, 12:42 pm
Yo si te digo la verdad, para meter las bujías, las coloco con la mano y las enrosco un poco, y cuando están encauzadas, las aprieto con la llave. De momento ningún problema, aunque noto que con las CR6HSA que llevo ahora no coge tanta velocidad como antes... tendré que encargar unas CR7HSA... :/

_________________

[Tienes que estar registrado y conectado para ver esa imagen]

art.ferrerons.cat
Alpinne01
Alpinne01
Gurú RRR
Gurú RRR
Masculino Mensajes : 1724
Fecha de inscripción : 27/10/2010

Me ha perdido algo de punta - Página 2 Empty Re: Me ha perdido algo de punta

21/03/11, 01:03 pm
Si blaque, si asi lo he hecho yo toda la vida, en frio, con la mano y luego llave...incluso cuando tenia coche con motor de gasolina.
flamepsp
flamepsp
Gurú RRR
Gurú RRR
Masculino Mensajes : 2410
Fecha de inscripción : 17/11/2010

Me ha perdido algo de punta - Página 2 Empty Re: Me ha perdido algo de punta

21/03/11, 04:22 pm
Me alegro que la moto vuelva a responder como siempre y siento lo de la puñetera rosca, parece mentira que variar el grado de temperatura de la bujía pueda notarse tanto pero es así.
Alpinne01
Alpinne01
Gurú RRR
Gurú RRR
Masculino Mensajes : 1724
Fecha de inscripción : 27/10/2010

Me ha perdido algo de punta - Página 2 Empty Re: Me ha perdido algo de punta

21/03/11, 05:53 pm
Menos mal...acabo de llegar del mecanico, me ha sacado la bujia ( el inicio de esta estaba echo una mierda al igual que la del cilindro ) y me ha cambiado las dos por unas nuevas.
Con la nueva la ha roscado a mano un par de veces y luego a fondo hasta apretar y la ha sacado. La rosca del cilindro ( la problematica ) ha mejorado mucho al meter la nueva y sacarla. Me aconsejo que no le de mas vueltas al tema. Lo del tema fue por que al inicio estube comentado con el si me iba a ver obligado a cambiar la culata por una nueva, mientras me miraba con ojos " tranqui tranqui...en peores plazas he toreado ", a lo que me contesto al final despues de ver que se habia mejorado la rosca, que me olvidara...tira con ella, la bujia entra bien hasta el fondo y no tiene perdida de compresion...si algun dia nos da problemas te desmonto la culata y te la llevo a rectificar, que seguramente te va a costar menos que pedir una culata nueva y menos por ahora, que aunque te haya sucedido esto aun la rosca esta mas que operable.
A si que me quedo mas tranquilo, por que alli in situ he podido roscar la bujia nueva sin problemas y sin tirar de la llave hasta el apriete final, nada que ver como entraba antes
avatar
NACRA1
V.I.P.
V.I.P.
Masculino Mensajes : 18326
Fecha de inscripción : 17/11/2010

Me ha perdido algo de punta - Página 2 Empty Re: Me ha perdido algo de punta

21/03/11, 06:29 pm
Pues nada Alpinne tio.....problema resuelto, me alegro compi... bounce
flamepsp
flamepsp
Gurú RRR
Gurú RRR
Masculino Mensajes : 2410
Fecha de inscripción : 17/11/2010

Me ha perdido algo de punta - Página 2 Empty Re: Me ha perdido algo de punta

21/03/11, 07:19 pm
Me alegro que no haya sido nada, seguro que esta noche curraras mas tranquilo que ya es una tocada de pelot... trabajar para encima estar preocupado.
minotauro
minotauro
V.I.P.
V.I.P.
Masculino Mensajes : 4587
Fecha de inscripción : 13/12/2010

Me ha perdido algo de punta - Página 2 Empty Re: Me ha perdido algo de punta

21/03/11, 08:10 pm
cachis en la mar sala alpinne, lo que no te pase tio,me tienes acojonado jajajaj, menos mal que se te ha podido solucionar el tema, asi que he tomado nota de las bujias que se ha comprado blaque me las comprare mañana, porque lo que dices que al limpiar el filtro se gana mas- pero nos faltaba el tema de las bujias, muy bueno compañero

_________________

flamepsp
flamepsp
Gurú RRR
Gurú RRR
Masculino Mensajes : 2410
Fecha de inscripción : 17/11/2010

Me ha perdido algo de punta - Página 2 Empty Re: Me ha perdido algo de punta

21/03/11, 08:28 pm
minotauro escribió:cachis en la mar sala alpinne, lo que no te pase tio,me tienes acojonado jajajaj, menos mal que se te ha podido solucionar el tema, asi que he tomado nota de las bujias que se ha comprado blaque me las comprare mañana, porque lo que dices que al limpiar el filtro se gana mas- pero nos faltaba el tema de las bujias, muy bueno compañero
Cuidado Mino, si no he leído mal Blaque ha comprado las que a Alpine le han ido mal, Alpine a vuelto a poner el mismo tipo que llevava.
minotauro
minotauro
V.I.P.
V.I.P.
Masculino Mensajes : 4587
Fecha de inscripción : 13/12/2010

Me ha perdido algo de punta - Página 2 Empty Re: Me ha perdido algo de punta

21/03/11, 08:30 pm
ostia, en algun sitio me he quedado empanado,gracias por devolverme a la realidad me apunto los buenos ahahaha

cr6hsa

_________________

blaquesmith
blaquesmith
Gurú RRR
Gurú RRR
Masculino Mensajes : 1802
Fecha de inscripción : 25/10/2010
http://art.ferrerons.cat

Me ha perdido algo de punta - Página 2 Empty Re: Me ha perdido algo de punta

21/03/11, 10:15 pm
Yo tengo las CR6HSA desde hace meses, y no tengo problemas apreciables... me ha perdido algo en punta, pero puede ser por la recarburación que le hice, ahora me ha ganado bastante en bajos.

_________________

[Tienes que estar registrado y conectado para ver esa imagen]

art.ferrerons.cat
avatar
ARGON
Capitán de Rutas
Capitán de Rutas
Masculino Mensajes : 6189
Fecha de inscripción : 06/02/2011

Me ha perdido algo de punta - Página 2 Empty Re: Me ha perdido algo de punta

21/03/11, 10:41 pm
blaquesmith escribió:Yo tengo las CR6HSA desde hace meses, y no tengo problemas apreciables... me ha perdido algo en punta, pero puede ser por la recarburación que le hice, ahora me ha ganado bastante en bajos.

Pregunta de neofito:

en el manual de usuario que tengo de la Daytona pone AR6HSA. Son las mismas de las que estais hablando ???

Gracias. :)
blaquesmith
blaquesmith
Gurú RRR
Gurú RRR
Masculino Mensajes : 1802
Fecha de inscripción : 25/10/2010
http://art.ferrerons.cat

Me ha perdido algo de punta - Página 2 Empty Re: Me ha perdido algo de punta

21/03/11, 11:21 pm
Si no son iguales, son equivalentes. El número hace referencia a la temperatura de funcionamiento de la bujía.

_________________

[Tienes que estar registrado y conectado para ver esa imagen]

art.ferrerons.cat
SoulFury
SoulFury
V.I.P.
V.I.P.
Masculino Mensajes : 1063
Fecha de inscripción : 10/01/2011

Me ha perdido algo de punta - Página 2 Empty Re: Me ha perdido algo de punta

22/03/11, 01:33 am
Yo sigo sin explicarme como coño aqui la gente habla de 115-120 kmh con la 125 y yo con la 250 de crucero a 105 de marcador(100 comparado conun coche recien comprado de mi padre), ya vibra la moto un webo y pa coger los 115-120 de marcador casi tengo que ir a todo gas, y eso que tengo las colas de escape libres. Alguien me lo explica?
Alpinne01
Alpinne01
Gurú RRR
Gurú RRR
Masculino Mensajes : 1724
Fecha de inscripción : 27/10/2010

Me ha perdido algo de punta - Página 2 Empty Re: Me ha perdido algo de punta

22/03/11, 03:15 am
yo de crucero voy 80-90...pero estirarla a 120 la pongo, otra cosa es que los mantenga que ya vibra un wevo y va muy forzada, pero llegar llega...ya te digo, Y REALES
Contenido patrocinado

Me ha perdido algo de punta - Página 2 Empty Re: Me ha perdido algo de punta

Volver arriba
Permisos de este foro:
No puedes responder a temas en este foro.