Foro Leonart | Regal Raptor Riders
SALUDOS RIDER, TE INVITAMOS A QUE TE REGISTRES EN EL FORO PARA ESTAR AL DIA DE TODO SOBRE LAS LEONART Y REGAL RAPTOR, SOLO TE LLEVARA UN MINUTO Y ACCEDERAS A TODA LA INFORMACION, ADEMÁS, AHORA PUEDES REGISTRARTE MÁS FACILMENTE CON TU PERFIL DE FACEBOOK, PINCHANDO EN EL LOGO CORRESPONDIENTE

Unirse al foro, es rápido y fácil

Foro Leonart | Regal Raptor Riders
SALUDOS RIDER, TE INVITAMOS A QUE TE REGISTRES EN EL FORO PARA ESTAR AL DIA DE TODO SOBRE LAS LEONART Y REGAL RAPTOR, SOLO TE LLEVARA UN MINUTO Y ACCEDERAS A TODA LA INFORMACION, ADEMÁS, AHORA PUEDES REGISTRARTE MÁS FACILMENTE CON TU PERFIL DE FACEBOOK, PINCHANDO EN EL LOGO CORRESPONDIENTE
Foro Leonart | Regal Raptor Riders
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Translator - Traductor
Conectarse
Los posteadores más activos del mes
2 Mensajes - 29%
2 Mensajes - 29%
2 Mensajes - 29%
1 Mensaje - 14%
Old125
12/01/19, 04:24 pmAxel
[Tienes que estar registrado y conectado para ver esa imagen]

Mis dos pequeñas bien bonitas
06/06/21, 10:43 pmStark_XLII
[Tienes que estar registrado y conectado para ver esa imagen]
Aquí tenéis una fótica de mis 2 pequeñas. Que os parece?
Campos y su Daytona X
28/02/21, 07:52 pmCAMPOS
[Tienes que estar registrado y conectado para ver esa imagen]
Mi burra
15/10/20, 07:54 pmJoitox3
[Tienes que estar registrado y conectado para ver esa imagen]mi diosa de ébano y cromo
Leonart Daytona
05/08/20, 11:27 amTegus
[Tienes que estar registrado y conectado para ver esa imagen]

[Tienes que estar registrado y conectado para ver esa imagen]

[Tienes que estar registrado y conectado para ver esa imagen]


Ir abajo
rikimartini
rikimartini
Capitán de Rutas
Capitán de Rutas
Masculino Mensajes : 445
Fecha de inscripción : 25/10/2010

Problema de arranque Empty Problema de arranque

09/06/12, 10:33 am
Hola compañeros.

Resulta que fui cambiar la bombilla delantera porque no iba la corta, y con la bombilla colgando le doy al contacto para mirar no se que, y zas a partir de ahí se ha quedado muerta, es decir le doy al contacto y no hace nada ni se encienden luces nada, solo me arranca empujándola y ya entonces se encienden todas las luces.

He revisado el tema del fusible que me costo un huevo encontrarlo, ya que no estaba donde pone el manual, pero nada sigue sin dar señales de vida.

Se os ocurre de que podría ser?, gracias.
blaquesmith
blaquesmith
Gurú RRR
Gurú RRR
Masculino Mensajes : 1813
Fecha de inscripción : 25/10/2010
http://art.ferrerons.cat

Problema de arranque Empty Re: Problema de arranque

09/06/12, 11:20 am
Pues yo te diría que tiene toda la pinta de ser el fusible, ya que es falso que con la bombilla colgando, los terminales hayan hecho un falso contacto y se te haya fundido.

Dado que cuando arrancas se te encienden las luces y el motor funciona, puedes descartar el alternador y el regulador, porque ésos te dan corriente con el motor funcionando.

Si el fusible está bien, lo más posible es que haya cascado la batería, si quieres, échale un vistazo a mi tutorial de electricidad básica. Puse un apartado (en el segundo post) titulado AVERÍAS FRECUENTES, donde indico cómo comprobar la batería con el tester (si no sabes usarlo, en el primer post del tutorial también explico cómo se usa).

Piensa que a bastante gente les ha cascado la batería, por lo que podría ser una posibilidad bastante firme.

_________________

[Tienes que estar registrado y conectado para ver esa imagen]

art.ferrerons.cat
rikimartini
rikimartini
Capitán de Rutas
Capitán de Rutas
Masculino Mensajes : 445
Fecha de inscripción : 25/10/2010

Problema de arranque Empty Re: Problema de arranque

09/06/12, 04:56 pm
Ostras la bateria? ya tan pronto.

Gracias blaques, le echare un vistazo al tutorial.
blaquesmith
blaquesmith
Gurú RRR
Gurú RRR
Masculino Mensajes : 1813
Fecha de inscripción : 25/10/2010
http://art.ferrerons.cat

Problema de arranque Empty Re: Problema de arranque

09/06/12, 05:30 pm
De nada, espero que encuentres lo que le pasa :)

_________________

[Tienes que estar registrado y conectado para ver esa imagen]

art.ferrerons.cat
Dobermann
Dobermann
Gurú RRR
Gurú RRR
Masculino Mensajes : 3287
Fecha de inscripción : 30/06/2011

Problema de arranque Empty Re: Problema de arranque

09/06/12, 06:00 pm
como bien dice blaques...el fusible no es porque si no simplemente no arrancaria...es la bateria porque solo arranca empujandola

_________________
[Tienes que estar registrado y conectado para ver esa imagen]
minotauro
minotauro
V.I.P.
V.I.P.
Masculino Mensajes : 4638
Fecha de inscripción : 13/12/2010

Problema de arranque Empty Re: Problema de arranque

09/06/12, 11:32 pm
riki, a ver si as mirado el fusible que no debias, te recuerdo que hay dos, hechale otro vistazo y ya nos diras, saludo.

_________________

rikimartini
rikimartini
Capitán de Rutas
Capitán de Rutas
Masculino Mensajes : 445
Fecha de inscripción : 25/10/2010

Problema de arranque Empty Re: Problema de arranque

10/06/12, 01:30 am
Hay dos?, y donde esta el otro, porque e revisado un monton y solo he visto uno que esta en la tapa derecha donde esta la bateria, tambien he quitado el asiento y la tapa lateral derecha y ahi no he visto ninguno, y por debajo del deposito hay un monton de cables, no creo que este ahi.
minotauro
minotauro
V.I.P.
V.I.P.
Masculino Mensajes : 4638
Fecha de inscripción : 13/12/2010

Problema de arranque Empty Re: Problema de arranque

10/06/12, 08:53 am
hola riki, los dos practicamente estan juntos, a lo mejor lo tienes desplazado hacia la parte de atras de la baterai, es decir la direccion de la cadena, yo realmente no me acuerdo bien, porque cuando me puse el falso deposito de la bobber debajo del asiento, para no tener que desmontarlo todo, alargue y los meti en la caja de herramientas para poder tener acceso en cualquier momento,miratelo bien, debe de estar alli.tu mirastes el de recambios.

_________________

rikimartini
rikimartini
Capitán de Rutas
Capitán de Rutas
Masculino Mensajes : 445
Fecha de inscripción : 25/10/2010

Problema de arranque Empty Re: Problema de arranque

10/06/12, 09:57 am
Gracias mino, mirare a ver si lo encuentro.
Dobermann
Dobermann
Gurú RRR
Gurú RRR
Masculino Mensajes : 3287
Fecha de inscripción : 30/06/2011

Problema de arranque Empty Re: Problema de arranque

10/06/12, 10:59 am
un momento...dice que empujandola le arranca y con el boton de arranque no...eso es la bateria claramente...segun tengo entendido si un fusible esta mal simplemente no funciona lo que vaya conectado a ese fusible...por lo que el fusible no puede ser (vamos digo yo...)a no ser que el otro fusible controle solo la bateria [Tienes que estar registrado y conectado para ver esa imagen]

_________________
[Tienes que estar registrado y conectado para ver esa imagen]
minotauro
minotauro
V.I.P.
V.I.P.
Masculino Mensajes : 4638
Fecha de inscripción : 13/12/2010

Problema de arranque Empty Re: Problema de arranque

10/06/12, 11:34 am
en esto tienes razon dober, en su post lo dice y no me acordaba, tambien me paso lo mismo y tuve que cambiar la bateria, porque estaba defectuosa de origen, me duro menos que na.

_________________

rikimartini
rikimartini
Capitán de Rutas
Capitán de Rutas
Masculino Mensajes : 445
Fecha de inscripción : 25/10/2010

Problema de arranque Empty Re: Problema de arranque

11/06/12, 08:03 pm
Bueno al final era un fusible, pero yo desconocia este modelo y buscaba el de toda la vida, y hay 2 el de siempre y este


[url=[Tienes que estar registrado y conectado para ver esa imagen] ][Tienes que estar registrado y conectado para ver esa imagen] [/url]

[Tienes que estar registrado y conectado para ver esa imagen]

blaquesmith
blaquesmith
Gurú RRR
Gurú RRR
Masculino Mensajes : 1813
Fecha de inscripción : 25/10/2010
http://art.ferrerons.cat

Problema de arranque Empty Re: Problema de arranque

11/06/12, 09:22 pm
Ya decía yo de primeras que tenía que ser el fusible... Me alegro que no sea la batería :D

_________________

[Tienes que estar registrado y conectado para ver esa imagen]

art.ferrerons.cat
Contenido patrocinado

Problema de arranque Empty Re: Problema de arranque

Volver arriba
Permisos de este foro:
No puedes responder a temas en este foro.