Foro Leonart | Regal Raptor Riders
SALUDOS RIDER, TE INVITAMOS A QUE TE REGISTRES EN EL FORO PARA ESTAR AL DIA DE TODO SOBRE LAS LEONART Y REGAL RAPTOR, SOLO TE LLEVARA UN MINUTO Y ACCEDERAS A TODA LA INFORMACION, ADEMÁS, AHORA PUEDES REGISTRARTE MÁS FACILMENTE CON TU PERFIL DE FACEBOOK, PINCHANDO EN EL LOGO CORRESPONDIENTE

Unirse al foro, es rápido y fácil

Foro Leonart | Regal Raptor Riders
SALUDOS RIDER, TE INVITAMOS A QUE TE REGISTRES EN EL FORO PARA ESTAR AL DIA DE TODO SOBRE LAS LEONART Y REGAL RAPTOR, SOLO TE LLEVARA UN MINUTO Y ACCEDERAS A TODA LA INFORMACION, ADEMÁS, AHORA PUEDES REGISTRARTE MÁS FACILMENTE CON TU PERFIL DE FACEBOOK, PINCHANDO EN EL LOGO CORRESPONDIENTE
Foro Leonart | Regal Raptor Riders
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Translator - Traductor
Conectarse
Los posteadores más activos del mes
11 Mensajes - 39%
4 Mensajes - 14%
2 Mensajes - 7%
2 Mensajes - 7%
2 Mensajes - 7%
2 Mensajes - 7%
2 Mensajes - 7%
1 Mensaje - 4%
1 Mensaje - 4%
1 Mensaje - 4%
Los posteadores más activos de la semana
Regulador Daytona
15/07/21, 11:16 pmGABIDAYTONA
Pues eso que se me ha fastidiado el regulador ( me pasa más corriente de la que debe) y quisiera pedir si alguien sabe que tipo de regulador le tengo que poner.
Gracias Chavales
Hoy cumplo 7 años con mi Leonart Raptor
19/04/21, 02:35 pmxacarrere
Saludos riders.
Como cada año por estas fechas pongo enlace a como surgió la posibilidad de tener mi moto.
Fue gracias a la espectacular gente de este foro, algo nunca o poco visto.

Leed aquí:
https://www.foroleonartmotorcycles.com/t7505-y-digo-yo#145791

Al final de ese enlace sigue con otro tema y a su vez ese segundo con un tercero, os dejo todos los enlaces por si quereis leer un poco de …
Manual de motor mtr
01/06/21, 05:13 pmMecacorto
Buenas a todos compañeros después de buscar y buscar no encuentro el manual de taller del motor es un DD244MI mi moto es una Mtr m1(CSR mk1 también se conoce como  nac ) .
Me gustaría regular las válvulas , la cadena de distribución y tener las tablas de aprietes del motor y no encuentro nada habrá si me podéis  ayudar gracias de antemano
Turn Out DB estruendo xD
03/03/18, 08:05 amJOSEgita
Vale, lo que voy a comentar. Ayer me pararon y me dijeron que a la que pueda le ponga lo que le falta al escape, evidentemente el policía no parecía saber lo que llevaba pero el sonido ya sabéis que es un estruendo y claro... Por suerte era enrollado y no me puso una multa, fue mas bien una especie de advertencia. No tengo ganas de ponerle los escapes de serie, pero tampoco tengo ganas de …
¿Qué crucero es mejor? ¿FAB Regal Raptor Daytona 350 o Hyosung GV250?
17/05/21, 11:18 amThomasson2021
FAB Regal Raptor Daytona 350  prdc 

Cilindrada 320 cc
Potencia máxima 22,8 BHP a 8500 rpm
Par máximo 22 NM a 6500 rpm
Número de cilindros 2
Número de engranajes 5
Distancia al suelo 140 mm
Peso en bordillo / mojado 180 kg
Capacidad del tanque de combustible 15 litros



Hyosung GV250 es una motocicleta cruiser de 249 cc fabricada por Hyosung Motors & Machinery Inc. La versión 2010 …
13 Junio 2021, Manifestacion motera por la movilidad segura y el libertad.
14/05/21, 10:09 amToniVi
No funcionan intermitentes al acelerar Cartel10
spyder 125
26/03/21, 09:24 amcamilo martinez
Buenos días, acabo de aterrizar en el foro, perdonar si el tema esta repetido. tengo una spyder125, a la que le estoy cambiando cosillas, entre ellas los botones de arranque, que viene con cableado, pero no me cuadra, por eso busco el diagrama eléctrico. tengo todo conectado pero no consigo la luz de freno funcione correctamente. gracias de antemano y saludos a todos

Ir abajo
Ave01
Ave01
RRR Legendario
RRR Legendario
Masculino Mensajes : 637
Fecha de inscripción : 12/12/2010

No funcionan intermitentes al acelerar Empty No funcionan intermitentes al acelerar

20/06/14, 10:25 pm
Pues un fallo extraño en mi Spyder.  He notado que los intermitentes funcionan a veces sí a veces no mientras circulaba, así que decidí cambiar el relé de los intermitentes, pues me parecía la causa más evidente. 
Como sabéis, nuestras motos usan un relé de dos patas, y tras leer en el foro acerca de esa pieza, decidí comprar uno de tres patas (supuestamente mejor).  Luego de probar varios, que nunca llegaron a funcionar, ayer conseguí otro igual, de dos patas. Mi sorpresa desagradable es que funciona bien con la moto en ralentí, pero al acelerar dejan de funcionar los intermitentes.  No es por vibraciones o mal contacto.

¿Alguna sugerencia? La próxima semana llevaré la moto al taller a cambiarle los neumáticos (después de 15.000 Km), y de paso a que revisen el sistema eléctrico, pues es algo que me supera (¿corrientes parasitarias generadas por las bujías, aislamiento de cables deficiente?)

_________________
Las motos son como las mujeres... siempre hay alguien que tiene una mejor que la tuya.
mayuka
mayuka
Embajadora RRR
Embajadora RRR
Femenino Mensajes : 9594
Fecha de inscripción : 08/08/2012

No funcionan intermitentes al acelerar Empty Re: No funcionan intermitentes al acelerar

21/06/14, 10:16 am
yo de electricidad cero patatero....bueno de casi todo ...mejor que te lo revisen en el taller ya que tienes que ir por allí,algún contacto raro o yo que se......será una tontería ya lo veras.... ddrrb2

_________________
[Tienes que estar registrado y conectado para ver esa imagen][Tienes que estar registrado y conectado para ver esa imagen][Tienes que estar registrado y conectado para ver esa imagen]"y birras para todos"
avatar
NACRA1
V.I.P.
V.I.P.
Masculino Mensajes : 18451
Fecha de inscripción : 17/11/2010

No funcionan intermitentes al acelerar Empty Re: No funcionan intermitentes al acelerar

21/06/14, 08:00 pm
Copon tio te pasa de cada cosa jejejejejeje...dices que al acelerar no parpadean nada o como tio ?.
avatar
NACRA1
V.I.P.
V.I.P.
Masculino Mensajes : 18451
Fecha de inscripción : 17/11/2010

No funcionan intermitentes al acelerar Empty Re: No funcionan intermitentes al acelerar

21/06/14, 08:01 pm
Lo paso casi mejor a qui vale..ya que como el motor es el mismo... y no es esta averia muy frecuente que digamos verdad...pues ea.
Ave01
Ave01
RRR Legendario
RRR Legendario
Masculino Mensajes : 637
Fecha de inscripción : 12/12/2010

No funcionan intermitentes al acelerar Empty Re: No funcionan intermitentes al acelerar

21/06/14, 10:35 pm
Sí, es algo raro.  Ocurre de la siguiente manera: estando el motor en ralentí (por ejemplo, la moto parada en un semáforo), pongo el intermitente y empieza a parpadear.  Al arrancar cuando cambia el semáforo deja de parpadear.  Cuando circulo por la autovía con el motor acelerado, y quiero señalizar la salida, no enciende de ninguna manera.

Ya avisaré cuando lo solucionen.

_________________
Las motos son como las mujeres... siempre hay alguien que tiene una mejor que la tuya.
velociraptor
velociraptor
Auténtico RRR
Auténtico RRR
Masculino Mensajes : 264
Fecha de inscripción : 30/04/2012

No funcionan intermitentes al acelerar Empty Re: No funcionan intermitentes al acelerar

21/06/14, 11:39 pm
A ver si te esta rozando algún cable en el chasis.He visto por el foro que alguna vez se pelan los cables de la manguera que va por el guardabarros trasero
SoulFury
SoulFury
V.I.P.
V.I.P.
Masculino Mensajes : 1064
Fecha de inscripción : 10/01/2011

No funcionan intermitentes al acelerar Empty Re: No funcionan intermitentes al acelerar

22/06/14, 12:30 pm
Eso huele a problema de relé o del regulador. ¿Las otras luce varían de alguna manera con la aceleracion? Si las otras no varían, es el relé.
switchmind
switchmind
V.I.P.
V.I.P.
Masculino Mensajes : 965
Fecha de inscripción : 10/06/2013

No funcionan intermitentes al acelerar Empty Re: No funcionan intermitentes al acelerar

22/06/14, 01:04 pm
Cito esta frase textualmente "He notado que los intermitentes funcionan a veces sí a veces no"

Con cachondeo te digo que eso es normal tio, medio segundo esta encendido y otro medio esta apagado jaja es broma, pero me acordé del chiste... el tio que dice mira a ver si funciona el intermitente y el otro le dice ahora si... ahora no, jeje

Bueno la averia es rara pero tiene explicación, a mi me pasó al revés parado no funcionaba y en marcha casi a tope si...

Esto es del relé que tiene que ir acorde con la potencia de la bombilla de los intermitentes, a mi me pasó cuando cambié los intermitentes, el relé antiguo no daba potencia suficiente y parecia un bichito luz, le puse otro más potente y primero iba bien pero luego me pasó eso que solo funcionaba cuando iba rapido, resulta que el relé malisimo y le puse otro de marca y como la seda, pero lo mejor es que ya que vas al mecanico por la revisión pues que te lo mire.

_________________
[Tienes que estar registrado y conectado para ver esa imagen]
Esta imagen es una firma de tamaño normal, si pones una... ten en cuenta eso.
¿ Eres nuevo ? Presentate a tus compañeros y Rellena tu perfil / Procura no desviarte del tema.
Echale un vistazo a las normas / Usa el buscador antes de postear para no repetir.

Lo digo con cariño y la boca chica... no quiero pucheros, ni que me pisen lo fregao. [Tienes que estar registrado y conectado para ver esa imagen]
avatar
Ahrob
New Rider
New Rider
Masculino Mensajes : 67
Fecha de inscripción : 25/07/2012

No funcionan intermitentes al acelerar Empty Re: No funcionan intermitentes al acelerar

23/06/14, 08:10 pm
Buenos días a todos, les comentare mi caso y cual fue la solución

En la noche usando los intermitentes, resulta que el lado derecho todo ok y el otro izquierdo prendía con las justas sin destellar y el que parpadeaba era el faro principal ... si cosa muy rara

Despues de cambiar flasher o rele de intermitentes revisar cables no daba con el problema hasta que me canse ahora ya ha pasado mas de 6 meses sin intermitente encontré un eléctrico que reviso el problema y dio con el en menos de 3 minutos.

Solución al problema:

Intermitente derecho por dentro el cable habia chocado con el plastico del mismo faro lo recalento y derritio cosa que hizo corto. 
Solucion armar bien el faro.

El problema no lo iba a solucionar si es que no abres el faro como si fueras a cambiar el foco.

Tienes que probar punto por punto si llega corriente y si el flasher cumple su funcion en cada punto, para detectar en que tramo es la falla.

Saludos a todos
avatar
NACRA1
V.I.P.
V.I.P.
Masculino Mensajes : 18451
Fecha de inscripción : 17/11/2010

No funcionan intermitentes al acelerar Empty Re: No funcionan intermitentes al acelerar

23/06/14, 08:12 pm
Pues nada tio...otro problema mas solucionado ea...ves como todo tiene solucion.
velociraptor
velociraptor
Auténtico RRR
Auténtico RRR
Masculino Mensajes : 264
Fecha de inscripción : 30/04/2012

No funcionan intermitentes al acelerar Empty Re: No funcionan intermitentes al acelerar

24/06/14, 10:29 pm
Me alegro que ya este resuelto
Leonidas
Leonidas
Colaborador
Colaborador
Masculino Mensajes : 1148
Fecha de inscripción : 25/10/2010

No funcionan intermitentes al acelerar Empty Re: No funcionan intermitentes al acelerar

25/06/14, 01:49 am
No esta resuelto...el problema lo tiene Ave01 y el que nos cuenta la solucion a SU problema es ahrob.

Ave01...a mi me paso algo similar a lo que comentas cuando tuve la daytona . Al final resulto ser el Rele de intermitencias.
Ya se que esto te pasa con el nuevo...pero yo me iria a una tienda de repuestos y probaria con otro rele similar a ver si te falla...por lo menos para descartar eso. El mio comprobabos el error con el rele de una hyosung aquila de 250cc ,que hico que funcionasen bien los intermitentes ,asi supe que era RELE si o si.

_________________
MOSTRARÉ RESPETO HACIA OTROS BIKERS MAS EXPERIMENTADOS Y CONOCEDORES QUE YO, APRENDERÉ DE ELLOS LO QUE PUEDA.(extracto del Codigo Biker)

[Tienes que estar registrado y conectado para ver esa imagen]
Ave01
Ave01
RRR Legendario
RRR Legendario
Masculino Mensajes : 637
Fecha de inscripción : 12/12/2010

No funcionan intermitentes al acelerar Empty Re: No funcionan intermitentes al acelerar

25/06/14, 01:38 pm
Efectivamente, el problema no está resuelto aún.
Haré lo del cambio y prueba. Sólo he probado un relé que es idéntico al que trae original la moto.

_________________
Las motos son como las mujeres... siempre hay alguien que tiene una mejor que la tuya.
SoulFury
SoulFury
V.I.P.
V.I.P.
Masculino Mensajes : 1064
Fecha de inscripción : 10/01/2011

No funcionan intermitentes al acelerar Empty Re: No funcionan intermitentes al acelerar

25/06/14, 02:46 pm
Si con otro relé distinto sigue fallando igual, yo optaría por fallo del regulador. Tienes un polimetro a mano? si en aceleración se pasa de los 15, puede que sea seguro. nuestro alternador era de...alguien me recuerda el wattaje? Para hacerme una idea de cuanto voltaje maximo deberia dar con el regulador
Ave01
Ave01
RRR Legendario
RRR Legendario
Masculino Mensajes : 637
Fecha de inscripción : 12/12/2010

No funcionan intermitentes al acelerar Empty Re: No funcionan intermitentes al acelerar

03/07/14, 06:06 pm
Solucionado.

En el taller cambiaron el Relé de las intermetentes por otro "mejorcito, de primera marca" (no me fijé cuál era, lo siento), y le pusieron unas Pipetas antiparasitarias:

[Tienes que estar registrado y conectado para ver esa imagen]

Ahorá sí funcionan bien. 

Saludos.

_________________
Las motos son como las mujeres... siempre hay alguien que tiene una mejor que la tuya.
Contenido patrocinado

No funcionan intermitentes al acelerar Empty Re: No funcionan intermitentes al acelerar

Volver arriba
Permisos de este foro:
No puedes responder a temas en este foro.