Comunidad Regal Raptor Riders
SALUDOS RIDER, TE INVITAMOS A QUE TE REGISTRES EN EL FORO PARA ESTAR AL DIA DE TODO SOBRE LAS LEONART Y REGAL RAPTOR, SOLO TE LLEVARA UN MINUTO Y ACCEDERAS A TODA LA INFORMACION, ADEMÁS, AHORA PUEDES REGISTRARTE MÁS FACILMENTE CON TU PERFIL DE FACEBOOK, PINCHANDO EN EL LOGO CORRESPONDIENTE
Translator - Traductor
Conectarse
Los posteadores más activos del mes
57 Mensajes - 34%
20 Mensajes - 12%
16 Mensajes - 10%
15 Mensajes - 9%
14 Mensajes - 8%
11 Mensajes - 7%
10 Mensajes - 6%
9 Mensajes - 5%
7 Mensajes - 4%
7 Mensajes - 4%
Los posteadores más activos de la semana
23 Mensajes - 29%
10 Mensajes - 13%
9 Mensajes - 11%
8 Mensajes - 10%
7 Mensajes - 9%
6 Mensajes - 8%
6 Mensajes - 8%
4 Mensajes - 5%
3 Mensajes - 4%
3 Mensajes - 4%
Cambiar colas a tu Leonart con un catalizador
12/02/18, 05:58 pmxacarrere
Saludos riders.

Mucho se ha hablado de este tema y distintas son las maneras a las que la gente opta para cambiar las colas.

Mi opción es la del catalizador vacio y cortado por la mitad para tener una conexión para cada lado.
Y aunque siempre se ha dicho que el catalizador no entra dentro la cola por ser del mismo diámetro, yo lo he conseguido, os explico como.

Aquí tenemos el catalizador …
Diseño y fabricación vacuometro
01/02/18, 06:10 pmStark_XLII
Hola buenas tardes, como algunos pensarán ya "este esta motivado" pues bien hoy os traigo el diseño y fabricación de un vacuometro de aceite, en el siguiente enlace tenéis toda la información para construirlo, por cierto en la pagina no lo menciono pero uso aceite hidráulico.

[Tienes que estar registrado y conectado para ver este vínculo]

Espero que os guste y que os sirva.

[Tienes que estar registrado y conectado para ver esa imagen]
HE CAMBIADO EL MOTOR DE MI SPYDER 125 A 250cc
17/04/12, 11:11 pmjota
Hola Compañeros.

Pues si, como digo he cambiado el motor de mi "arañita" de 125 por el motor de 250cc que vendia el compañero cienoctanos hace pocos dias. Me puse al habla con el y por un poco menos de lo que pedia me lo quedè. El tio se ha comportado como un señor y ademas del motor me mando varias piezas mas ( regulador,cdi,radiador etc...) le saludo desde aqui si lo lee.

Bueno pues os …
Adaptación de ventilador
14/05/18, 06:54 pmVirus438
Buenos días, después de 2 semanas de intensas lluvias el foco led que había instalado en mi Spyder hizo cortocircuito y se fue llevando otros componentes con él (fusible, CDI, todas las luces y el ventilador!). Y oh sorpresa la marca que trajo mi moto no tiene nada de repuestos, investigando un poco resultó que el ventilador de radiador de la pulsar NS200 es del mismo diámetro que el de mi …
Indicador de marcha engranada.
29/01/18, 01:17 pmPartekaraz
Hola compañeros, paso a explicaros como monte una pantalla para saber la marcha engranada.

En mi caso es una Daytona 350, debajo del asiento, en la parte izquierda encontramos una conexión de color roja, que viene del sensor de la caja de cambios. Del cual sale un cable para el cuentakilómetros para indicarnos el punto muerto.

Una vez localizado el cable y el tipo de conexión busque por …

Comparte
Ir abajo
avatar
orazal
Rider Ocasional
Rider Ocasional
Masculino Mensajes : 24
Fecha de inscripción : 29/05/2013

Error EFI y moto sin fuerza

el 22/04/15, 03:24 pm
Buenas tardes amigos!! Ayer fui a coger mi Daytona 350i para dar una vueltecilla y tuve que abortar el plan porque la moto no tenía fuerza. La moto arrancó bien, pero cuando metí primera y me dispuse a subir la cuesta del garaje se quedaba sin fuerza, ademas el sonido del motor parecía distinto.

Esperé un rato con la moto al ralentí para ver si era porque aun estaba muy fria pero nada, seguía igual sin fuerza. Pasado un rato al ralentí se encendió la lucecita del "EFI" y se quedó fija, ademas a veces el ralentí era incluso inestable, como si se fuera a calar. Tras apagarla y esperar un rato volví a encenderla y la luz del EFI no se encendió, pero seguía sin fuerza. Con la moto encendida y acelerandola en puento muerto las luces suben la intensidad, así que el regulador no creo que sea, y la moto arranca sin problemas, así que la batería tampoco creo que sea.

Apuntar también que el domingo estando en marcha con la moto se me encendió el sensor del EFI, pero al momento se apagó, me pasó varias veces en otros dias también. La moto solo tiene 1.150 km y la batería la cambiaron en enero. Estoy perdido, ¿Será problema de la inyección o de la ecu?

Saludos a todos.
avatar
switchmind
V.I.P.
V.I.P.
Masculino Mensajes : 964
Fecha de inscripción : 10/06/2013

Re: Error EFI y moto sin fuerza

el 22/04/15, 05:27 pm
Le he dao un par de vueltas al tema y no se... te iba a decir el regulador, pero si crées que no... lo que esta claro es que no le llega suficiente fuerza y como es inyección te pasa eso, si fuera de carburador seguro que no pasaria... y de la inyección no creo que sea, al decir que cuando aceleras se ilumina mas... uff, diria el regulador, pero no se, a ver si alguien que entienda mas te dice, si no, al taller.

_________________
[Tienes que estar registrado y conectado para ver esa imagen]
Esta imagen es una firma de tamaño normal, si pones una... ten en cuenta eso.
¿ Eres nuevo ? Presentate a tus compañeros y Rellena tu perfil / Procura no desviarte del tema.
Echale un vistazo a las normas / Usa el buscador antes de postear para no repetir.

Lo digo con cariño y la boca chica... no quiero pucheros, ni que me pisen lo fregao. [Tienes que estar registrado y conectado para ver esa imagen]
avatar
orazal
Rider Ocasional
Rider Ocasional
Masculino Mensajes : 24
Fecha de inscripción : 29/05/2013

Re: Error EFI y moto sin fuerza

el 22/04/15, 05:32 pm
Seguramente la lleve al taller y que me digan, porque estoy muy perdido. ¿Alguien sabe que tal son "chattering motor" en las rozas (Madrid)? O algún taller de la capital donde metan mano a la bicha. Gracias
avatar
shooter.300c
New Rider
New Rider
Masculino Mensajes : 49
Fecha de inscripción : 21/04/2013

Re: Error EFI y moto sin fuerza

el 22/04/15, 08:58 pm
paso a decirte que la luz efi es como el "check engine" en los automoviles y te alerta de una lectura deficiente o nula de la ecu sobre los sensores que estan en el motor, ya sea sensor de oxigeno (sonda lambda, 1 en c/escape), captador de vuelta, sensor de temperatura etc... y en algunos casos la presion de bencina desde la bomba...

En tu caso si fuera presion de bencina no lo notarias porque no va tomado de la luz efi asi que podrias partir revisando por ahi, sacando la bomba y haciendola funcionar afuera siempre con combustible dependiendo de la presion que tenga puedes pensar en cambiarla.

Los inyectores tampoco van tomados de la luz efi aunque suene raro, al no ser sensores la ecu no tiene como medir resistencia en los inyectores. por lo que por ahi no creo que vaya el problema.

conclusion: revisa la bomba de bencina ya que la luz efi te indica problemas en alimentacion de combustible o alguna lectura deficiente en algun sensor, revisalos tambien en especial los enchufes.

ademas te aconsejo verificar la puesta a punto del motor, esto sacando la tapa de valvulas del motor y ambos tapones que lleva por el costado izquierdo (lado del magneto) asi en el agujero mas pequeño verificas el p.m.s (punto muerto superior) con una pequeña marca que lleva y el eje de levas deberia estar horizontal respecto a las marcas que lleva con la base de la tapa de valvulas, si no es asi es que el punto se corrio por eso no tiene fuerza, verifica el estado de la cadena de transmision.

y por ultimo deberias fijarte en la compresion de los cilindros para eso llevala al mecanico y que realice esa medicion, siempre con el motor frio no deberia salirte mas de 10 euros.

te dejo un par de imagenes
[Tienes que estar registrado y conectado para ver esa imagen]

[Tienes que estar registrado y conectado para ver esa imagen]

no es necesario quitar la tapa lateral solo los tapones
no es necesario quitar las bases de los balancines para ver el eje levas

_________________
[Tienes que estar registrado y conectado para ver esa imagen][Tienes que estar registrado y conectado para ver esa imagen][Tienes que estar registrado y conectado para ver esa imagen]

Para consultas mecanicas sobre RR no duden en contactarme via whatsapp +56984729095
avatar
orazal
Rider Ocasional
Rider Ocasional
Masculino Mensajes : 24
Fecha de inscripción : 29/05/2013

Re: Error EFI y moto sin fuerza

el 23/04/15, 09:12 am
Muchas gracias por el aporte Shooter!! Esta tarde me pondre a hacer esas comprobaciones a ver que tal. Sino acabare llevandola al taller para ver de donde puede venir el fallo, ya os iré comentando como va y se soluciona.
avatar
orazal
Rider Ocasional
Rider Ocasional
Masculino Mensajes : 24
Fecha de inscripción : 29/05/2013

Re: Error EFI y moto sin fuerza

el 28/04/15, 10:36 am
Hola, finalmente igual que se averió de un día para otro se arregló como por arte de magia. Después de hacer las comprobaciones de batería y regulador y ver que estaba todo OK, cuando me disponía a bajarla al tayer casi sin fuerza, de repente se escucharon un par de pequeños petardeos por el escape y la moto volvió a tener la fuerza de siempre. nose

Estuve rodando bastante con ella y todo perfecto, quitando lo de la luz del EFI que en alguna ocasión se encendia y apagaba al momento. Esperemos que no vuelva a pasar.
avatar
xacarrere
Administrador RRR
Administrador RRR
Masculino Mensajes : 18560
Fecha de inscripción : 23/08/2010
http://www.regalraptor-riders.es

Re: Error EFI y moto sin fuerza

el 28/04/15, 03:31 pm
En el taller que dices de las rozas me han dicho que son geniales, un buen taller, por aqui se ha hablado de ellos y siempre bien.

_________________
¡¡¡Camisetas del foro a 8 euros hasta fin de existencias, apenas quedan unas pocas y hasta el año que viene no se harán más, aprovecha el verano para lucirlas, pincha abajo para más información!!!

[Tienes que estar registrado y conectado para ver este vínculo]
avatar
F18
Auténtico RRR
Auténtico RRR
Masculino Mensajes : 415
Fecha de inscripción : 07/03/2015

Re: Error EFI y moto sin fuerza

el 28/04/15, 06:27 pm
[Tienes que estar registrado y conectado para ver este vínculo] escribió:En el taller que dices de las rozas me han dicho que son geniales, un buen taller, por aqui se ha hablado de ellos y siempre bien.

Lo que he dicho en el post correspondiente, ¡Veo Luz al final del túnel!

Si el Jueves me paso por Las Rozas os comento que tal en mi post en Herejes o donde veas mejor xacarrere.


Un Saludo.
avatar
shooter.300c
New Rider
New Rider
Masculino Mensajes : 49
Fecha de inscripción : 21/04/2013

Re: Error EFI y moto sin fuerza

el 29/04/15, 12:50 am
me alegra que tu moto haya vuelto a la vida... esperemos que o vuelva a suceder..

_________________
[Tienes que estar registrado y conectado para ver esa imagen][Tienes que estar registrado y conectado para ver esa imagen][Tienes que estar registrado y conectado para ver esa imagen]

Para consultas mecanicas sobre RR no duden en contactarme via whatsapp +56984729095
avatar
MORENOROD
Tened paciencia conmigo que soy nuev@ aquí
Masculino Mensajes : 5
Fecha de inscripción : 23/09/2011

SALUDOS BRO, SE ME PRESENTO EL MISMO DRAMA PERO AUN NO HAY PEO

el 02/07/17, 08:10 am
[Tienes que estar registrado y conectado para ver este vínculo] escribió:me alegra que tu moto haya vuelto a la vida... esperemos que o vuelva a suceder..
SALUDOS  BRO,  SE ME PRESENTO  EL MISMO DRAMA  PERO AUN NO  HAY PEO, LA MOTO LLEVA ASI MESES, TUVE  QUE CAMBIAR EMBRAGUE  DE NUEVO.    PERO SIGUE CON  EFI ENCENDIDO,  SIN POTENCIA,  AGUIEN  SABE  ALGUN  DATO PARA  BOMBA  DE  BENCINA  O  EL CODIGO  DE LA BOMBA


Última edición por MORENOROD el 02/07/17, 08:15 am, editado 1 vez (Razón : EFI PERDIDA DE ´POTENCIA SE CHUPA SPT 350 RUTA 40)
avatar
xacarrere
Administrador RRR
Administrador RRR
Masculino Mensajes : 18560
Fecha de inscripción : 23/08/2010
http://www.regalraptor-riders.es

Re: Error EFI y moto sin fuerza

el 02/07/17, 02:31 pm
El distribuidor oficial debería saber esa información creo yo.
Preguntales a ver, entre tanto a ver si alguien lo sabe en el foro.

Saludos

_________________
¡¡¡Camisetas del foro a 8 euros hasta fin de existencias, apenas quedan unas pocas y hasta el año que viene no se harán más, aprovecha el verano para lucirlas, pincha abajo para más información!!!

[Tienes que estar registrado y conectado para ver este vínculo]
avatar
CHIQUILIN DE BACHIN
Tened paciencia conmigo que soy nuev@ aquí
Masculino Mensajes : 4
Fecha de inscripción : 26/08/2017

Re: Error EFI y moto sin fuerza

el 06/09/17, 06:00 am
1.56.32.0900000       DD250E-9B-3209-000 oil pump assy(DEL) hola este es el codigo de la bomba de nafta. 
[Tienes que estar registrado y conectado para ver este vínculo] y este el link del manual de partes 
tengo el mismo problema y con un amigo mecanicoestamos descartando mañana vere los inyectores y la bomba pero la moto falla un cilindro. suerte y espero haber ayudado.
avatar
xacarrere
Administrador RRR
Administrador RRR
Masculino Mensajes : 18560
Fecha de inscripción : 23/08/2010
http://www.regalraptor-riders.es

Re: Error EFI y moto sin fuerza

el 06/09/17, 03:40 pm
Muchas gracias compañero, realmente son datos muy útiles.
Esperamos que nos vayas informando de como se resuelve el problema.

Saludos.

_________________
¡¡¡Camisetas del foro a 8 euros hasta fin de existencias, apenas quedan unas pocas y hasta el año que viene no se harán más, aprovecha el verano para lucirlas, pincha abajo para más información!!!

[Tienes que estar registrado y conectado para ver este vínculo]
Contenido patrocinado

Re: Error EFI y moto sin fuerza

Volver arriba
Permisos de este foro:
No puedes responder a temas en este foro.