Foro Leonart | Regal Raptor Riders
SALUDOS RIDER, TE INVITAMOS A QUE TE REGISTRES EN EL FORO PARA ESTAR AL DIA DE TODO SOBRE LAS LEONART Y REGAL RAPTOR, SOLO TE LLEVARA UN MINUTO Y ACCEDERAS A TODA LA INFORMACION, ADEMÁS, AHORA PUEDES REGISTRARTE MÁS FACILMENTE CON TU PERFIL DE FACEBOOK, PINCHANDO EN EL LOGO CORRESPONDIENTE

Unirse al foro, es rápido y fácil

Foro Leonart | Regal Raptor Riders
SALUDOS RIDER, TE INVITAMOS A QUE TE REGISTRES EN EL FORO PARA ESTAR AL DIA DE TODO SOBRE LAS LEONART Y REGAL RAPTOR, SOLO TE LLEVARA UN MINUTO Y ACCEDERAS A TODA LA INFORMACION, ADEMÁS, AHORA PUEDES REGISTRARTE MÁS FACILMENTE CON TU PERFIL DE FACEBOOK, PINCHANDO EN EL LOGO CORRESPONDIENTE
Foro Leonart | Regal Raptor Riders
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Translator - Traductor
Conectarse
Últimos temas
Saludos, soy nuevo en el grupo25/05/24, 10:48 pmBobber72
EMBRAGUE MANETA23/05/24, 09:57 amAlb_ervas
Hola desde BCN21/05/24, 09:55 pmAspisovich
Modelo bombilla Pilder 125 euro521/05/24, 03:35 pmAlex B
Luz delantera15/05/24, 09:33 pmYiyo
Codigos de error Delphi [Resuelto]14/05/24, 03:41 amCristof
pegatina regal raptor11/05/24, 01:47 pmsera
Aportación de manuales 08/05/24, 12:10 amxacarrere
Saludos desde Marbella07/05/24, 06:06 pmImcramped
Carburacion Rega Raptor 35907/05/24, 02:36 amxerty
Presentación06/05/24, 12:28 amBacus
Presentación 03/05/24, 01:48 pmIrene Jackson
Presentación 29/04/24, 09:13 pmDuendesevillano
Ayuda - Bomba freno trasero Daytona 12529/04/24, 06:05 pmPod-bull
CAMBIAR LUZ DELANTERA29/04/24, 12:29 amcasandra1977
CAMBIAR BOMBILLA PILDER POR H4 ó LED.27/04/24, 02:10 amcasandra1977
Hola a todos. Saludos26/04/24, 09:27 pmRegajo
Primeros 10 años con mi xacacleta26/04/24, 01:01 amSoulFury
Cambio motor19/04/24, 01:05 pmxacarrere
Novel 12519/04/24, 12:24 amGarrapato
Cambio de aceite18/04/24, 07:56 pmInkkoke
Presentación 14/04/24, 04:08 pmLuis Bilbo
Presentación11/04/24, 06:32 pmDeiviX
Plantilla asiento11/04/24, 04:32 pmcerberos taller mecanico
Los posteadores más activos del mes
2 Mensajes - 17%
2 Mensajes - 17%
1 Mensaje - 8%
1 Mensaje - 8%
1 Mensaje - 8%
1 Mensaje - 8%
1 Mensaje - 8%
1 Mensaje - 8%
1 Mensaje - 8%
1 Mensaje - 8%
MI moto ...
19/03/24, 08:51 pmfrancisco1975
[Tienes que estar registrado y conectado para ver esa imagen]
Mi Daytona 125
05/04/24, 10:52 amPod-bull
[Tienes que estar registrado y conectado para ver esa imagen]
Con la luna
05/11/23, 08:44 amVicen13
[Tienes que estar registrado y conectado para ver esa imagen]
Ok
MI Leonart 125
19/03/23, 10:49 amBobber72


[Tienes que estar registrado y conectado para ver esa imagen]


Hallo Freunde, ich wollte euch das neue Getriebe für meinen Leonart Daytona vorstellen. Ich habe den Lenker geändert, der jetzt Dragbar-Lenker ist. Die Spiegel sind unten montiert. Ein Bobber-Sattel. Der hintere Kotflügel ist gekürzt. …
JL250 Bobber
17/02/23, 06:50 pmreddragon
Hola a todos, hace un tiempo que no publicaba por aqui y solo me limitaba a leer. Recientemente adquirí un clon de Rebel 250 (JL250) estilo Bobber modificada con algunas partes de la ciclistica de la Daytona. Ya le cambié algunas cosas para mejorar (avance de pedaleras, amortiguación, puños, cableado)  y algunas otras cosas por hacer (carburación, etc). Pongo las fotos de la moto como está …

Ir abajo
rikimartini
rikimartini
Capitán de Rutas
Capitán de Rutas
Masculino Mensajes : 445
Fecha de inscripción : 25/10/2010

Problema con los fusibles Empty Problema con los fusibles

13/05/14, 05:12 pm
Resulta que últimamente me funde el fusible cada 2 o 3 días, creo que debe haber algún problema eléctrico pero no se cual puede ser, a ver si alguien podéis darme un poco de luz en esto. Gracias

[img][Tienes que estar registrado y conectado para ver esa imagen][/img]
avatar
NACRA1
V.I.P.
V.I.P.
Masculino Mensajes : 18326
Fecha de inscripción : 17/11/2010

Problema con los fusibles Empty Re: Problema con los fusibles

13/05/14, 07:28 pm
Que fusible es riki tio el general ?.
rikimartini
rikimartini
Capitán de Rutas
Capitán de Rutas
Masculino Mensajes : 445
Fecha de inscripción : 25/10/2010

Problema con los fusibles Empty Re: Problema con los fusibles

13/05/14, 07:38 pm
Es el que pongo en la foto, este va debajo del asiento al lado derecho de la tapa cromada, el otro es diferente y creo que esta en el compartimento de la bateria de la bateria
avatar
NACRA1
V.I.P.
V.I.P.
Masculino Mensajes : 18326
Fecha de inscripción : 17/11/2010

Problema con los fusibles Empty Re: Problema con los fusibles

13/05/14, 07:41 pm
Pero cuando se funde te quedas total mente sin corriente no ?.
jmrm
jmrm
New Rider
New Rider
Masculino Mensajes : 43
Fecha de inscripción : 09/06/2012

Problema con los fusibles Empty Re: Problema con los fusibles

13/05/14, 09:01 pm
Ese tipo de fusible me parece que es el que lleva el cargador, pero no estoy seguro, el principal me parece que es de cristal. Si es así no te deberías quedar sin corriente general, pero la pregunta que toca es la que te hace NACRA1, tienes corriente en la moto cuando se te funde?
avatar
ARGON
Capitán de Rutas
Capitán de Rutas
Masculino Mensajes : 6189
Fecha de inscripción : 06/02/2011

Problema con los fusibles Empty Re: Problema con los fusibles

13/05/14, 10:27 pm
En mi moto llevo el de cristal. Ese no lo he visto
rikimartini
rikimartini
Capitán de Rutas
Capitán de Rutas
Masculino Mensajes : 445
Fecha de inscripción : 25/10/2010

Problema con los fusibles Empty Re: Problema con los fusibles

13/05/14, 10:42 pm
Cuando se funde se queda sin corriente y tengo que arrancarla empujándola, el otro fusible que lleva nunca se ha fundido y ese es alargado tipo cristal, pero este no. eso si una vez arranca la moto empujandola ya tengo corriente, para las luces y tal, pero observo que los intermitentes a veces van y otras no
rikimartini
rikimartini
Capitán de Rutas
Capitán de Rutas
Masculino Mensajes : 445
Fecha de inscripción : 25/10/2010

Problema con los fusibles Empty Re: Problema con los fusibles

13/05/14, 10:44 pm
Argon ese fusible para verlo hay que desmontar el asiento y quitar la tapa cromada de la derecha.
jmrm
jmrm
New Rider
New Rider
Masculino Mensajes : 43
Fecha de inscripción : 09/06/2012

Problema con los fusibles Empty Re: Problema con los fusibles

13/05/14, 10:49 pm
Siempre lo encuentras fundido? , has mirado los bornes de la batería?, te lo digo porque a mi me paso que el borne positivo se me aflojó y a veces se me quedaba sin corriente y no podía arrancar, fundiendo a veces el fusible, pero si no recuerdo mal era el de cristal.
avatar
ARGON
Capitán de Rutas
Capitán de Rutas
Masculino Mensajes : 6189
Fecha de inscripción : 06/02/2011

Problema con los fusibles Empty Re: Problema con los fusibles

13/05/14, 11:42 pm
rikimartini escribió:Argon ese fusible para verlo hay que desmontar el asiento y quitar la tapa cromada de la derecha.

Riki, debe de ser por el modelo/año de la moto. La mía lo lleva de cristal al igual que el de repuesto.

Quitar el asiento y la tapa derecha es casi mi día a día, jajaja

jmrm
jmrm
New Rider
New Rider
Masculino Mensajes : 43
Fecha de inscripción : 09/06/2012

Problema con los fusibles Empty Re: Problema con los fusibles

13/05/14, 11:55 pm
Riki, hay uno de 15A y otro de 5A, el de 15 es el general y el de 5 el del cargador de batería
avatar
ARGON
Capitán de Rutas
Capitán de Rutas
Masculino Mensajes : 6189
Fecha de inscripción : 06/02/2011

Problema con los fusibles Empty Re: Problema con los fusibles

14/05/14, 12:00 am
jmrm escribió:Riki, hay uno de 15A y otro de 5A, el de 15 es el general y el de 5 el del cargador de batería

Exacto el de 15 amperios es el general.
jmrm
jmrm
New Rider
New Rider
Masculino Mensajes : 43
Fecha de inscripción : 09/06/2012

Problema con los fusibles Empty Re: Problema con los fusibles

14/05/14, 12:05 am
Yo diría que por el color del fusible, es de 5 o de 7.5 A ya que el de 15 A (general) es de color azul.
rikimartini
rikimartini
Capitán de Rutas
Capitán de Rutas
Masculino Mensajes : 445
Fecha de inscripción : 25/10/2010

Problema con los fusibles Empty Re: Problema con los fusibles

14/05/14, 09:50 am
A ver este fusible de la foto es de 7.5A y últimamente los pongo de 10A y se funden igual, el otro fusible que comentáis es el de crital, ese no se ha fundido nunca, pero este no se si es el general o no, solo se que se funde cada 3 días y llevo un montón de repuesto en el bolsillo, si tengo un rato desmontare el asiento y la tapa y le haré una foto. para que veáis donde esta ubicado.
jmrm
jmrm
New Rider
New Rider
Masculino Mensajes : 43
Fecha de inscripción : 09/06/2012

Problema con los fusibles Empty Re: Problema con los fusibles

14/05/14, 09:56 am
Pues este es el que alimenta a la batería desde el conector que lleva la moto en el lateral izquierdo, para ponerle el cargador.
No se debería quedar sin corriente aunque lo saques, pero si que puede ser lo de la batería, que algún borne este flojo. Miratelo
Contenido patrocinado

Problema con los fusibles Empty Re: Problema con los fusibles

Volver arriba
Permisos de este foro:
No puedes responder a temas en este foro.