Foro Leonart | Regal Raptor Riders
SALUDOS RIDER, TE INVITAMOS A QUE TE REGISTRES EN EL FORO PARA ESTAR AL DIA DE TODO SOBRE LAS LEONART Y REGAL RAPTOR, SOLO TE LLEVARA UN MINUTO Y ACCEDERAS A TODA LA INFORMACION, ADEMÁS, AHORA PUEDES REGISTRARTE MÁS FACILMENTE CON TU PERFIL DE FACEBOOK, PINCHANDO EN EL LOGO CORRESPONDIENTE

Unirse al foro, es rápido y fácil

Foro Leonart | Regal Raptor Riders
SALUDOS RIDER, TE INVITAMOS A QUE TE REGISTRES EN EL FORO PARA ESTAR AL DIA DE TODO SOBRE LAS LEONART Y REGAL RAPTOR, SOLO TE LLEVARA UN MINUTO Y ACCEDERAS A TODA LA INFORMACION, ADEMÁS, AHORA PUEDES REGISTRARTE MÁS FACILMENTE CON TU PERFIL DE FACEBOOK, PINCHANDO EN EL LOGO CORRESPONDIENTE
Foro Leonart | Regal Raptor Riders
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Translator - Traductor
Conectarse
Últimos temas
Saludos, soy nuevo en el grupo25/05/24, 10:48 pmBobber72
EMBRAGUE MANETA23/05/24, 09:57 amAlb_ervas
Hola desde BCN21/05/24, 09:55 pmAspisovich
Modelo bombilla Pilder 125 euro521/05/24, 03:35 pmAlex B
Luz delantera15/05/24, 09:33 pmYiyo
Codigos de error Delphi [Resuelto]14/05/24, 03:41 amCristof
pegatina regal raptor11/05/24, 01:47 pmsera
Aportación de manuales 08/05/24, 12:10 amxacarrere
Saludos desde Marbella07/05/24, 06:06 pmImcramped
Carburacion Rega Raptor 35907/05/24, 02:36 amxerty
Presentación06/05/24, 12:28 amBacus
Presentación 03/05/24, 01:48 pmIrene Jackson
Presentación 29/04/24, 09:13 pmDuendesevillano
Ayuda - Bomba freno trasero Daytona 12529/04/24, 06:05 pmPod-bull
CAMBIAR LUZ DELANTERA29/04/24, 12:29 amcasandra1977
CAMBIAR BOMBILLA PILDER POR H4 ó LED.27/04/24, 02:10 amcasandra1977
Hola a todos. Saludos26/04/24, 09:27 pmRegajo
Primeros 10 años con mi xacacleta26/04/24, 01:01 amSoulFury
Cambio motor19/04/24, 01:05 pmxacarrere
Novel 12519/04/24, 12:24 amGarrapato
Cambio de aceite18/04/24, 07:56 pmInkkoke
Presentación 14/04/24, 04:08 pmLuis Bilbo
Presentación11/04/24, 06:32 pmDeiviX
Plantilla asiento11/04/24, 04:32 pmcerberos taller mecanico
Los posteadores más activos del mes
2 Mensajes - 17%
2 Mensajes - 17%
1 Mensaje - 8%
1 Mensaje - 8%
1 Mensaje - 8%
1 Mensaje - 8%
1 Mensaje - 8%
1 Mensaje - 8%
1 Mensaje - 8%
1 Mensaje - 8%
MI moto ...
19/03/24, 08:51 pmfrancisco1975
[Tienes que estar registrado y conectado para ver esa imagen]
Mi Daytona 125
05/04/24, 10:52 amPod-bull
[Tienes que estar registrado y conectado para ver esa imagen]
Con la luna
05/11/23, 08:44 amVicen13
[Tienes que estar registrado y conectado para ver esa imagen]
Ok
MI Leonart 125
19/03/23, 10:49 amBobber72


[Tienes que estar registrado y conectado para ver esa imagen]


Hallo Freunde, ich wollte euch das neue Getriebe für meinen Leonart Daytona vorstellen. Ich habe den Lenker geändert, der jetzt Dragbar-Lenker ist. Die Spiegel sind unten montiert. Ein Bobber-Sattel. Der hintere Kotflügel ist gekürzt. …
JL250 Bobber
17/02/23, 06:50 pmreddragon
Hola a todos, hace un tiempo que no publicaba por aqui y solo me limitaba a leer. Recientemente adquirí un clon de Rebel 250 (JL250) estilo Bobber modificada con algunas partes de la ciclistica de la Daytona. Ya le cambié algunas cosas para mejorar (avance de pedaleras, amortiguación, puños, cableado)  y algunas otras cosas por hacer (carburación, etc). Pongo las fotos de la moto como está …

Ir abajo
avatar
NACRA1
V.I.P.
V.I.P.
Masculino Mensajes : 18326
Fecha de inscripción : 17/11/2010

Problema con los fusibles - Página 2 Empty Re: Problema con los fusibles

14/05/14, 10:37 am
Mira primero compi lo que te dice jmrm, quizas tengas algun problema de los bornes, o bien flojo o que te roce y te haga un corto ehhh.
El fusible principal no es ya que si fuese te dejaria la moto muerta de corriente.
rikimartini
rikimartini
Capitán de Rutas
Capitán de Rutas
Masculino Mensajes : 445
Fecha de inscripción : 25/10/2010

Problema con los fusibles - Página 2 Empty Re: Problema con los fusibles

14/05/14, 10:46 am
Los bornes los mire hace unas semanas y estaban bien, pero lo volveré a comprobar por si acaso
avatar
NACRA1
V.I.P.
V.I.P.
Masculino Mensajes : 18326
Fecha de inscripción : 17/11/2010

Problema con los fusibles - Página 2 Empty Re: Problema con los fusibles

14/05/14, 10:56 am
Tienes un corto por algun sitio compi, no es normal que te funda tantos fusibles ehhh.
Si vieras que los bornes los tienes bien y no ves nada por otro sitio lo que puedes hacer es desconectar el enchufe del cargador de la bateria y asunto resuelto tio, haber si te va a venir todo el problema de hay ehhh.
rikimartini
rikimartini
Capitán de Rutas
Capitán de Rutas
Masculino Mensajes : 445
Fecha de inscripción : 25/10/2010

Problema con los fusibles - Página 2 Empty Re: Problema con los fusibles

14/05/14, 11:57 am
Te refieres a que anule la conexión del cargador con la batería?
Lo mirare a ver.
avatar
NACRA1
V.I.P.
V.I.P.
Masculino Mensajes : 18326
Fecha de inscripción : 17/11/2010

Problema con los fusibles - Página 2 Empty Re: Problema con los fusibles

14/05/14, 12:15 pm
Eso es tio, por que si te viene todo el problema de hay, ya que ese fusible es del cargador..lo mejor es suprimirlo, ya que no te interfiere en nada mas compi.
rikimartini
rikimartini
Capitán de Rutas
Capitán de Rutas
Masculino Mensajes : 445
Fecha de inscripción : 25/10/2010

Problema con los fusibles - Página 2 Empty Re: Problema con los fusibles

14/05/14, 01:23 pm
Ok, mirare a ver en cuanto tenga un ratito, y os digo algo
xacarrere
xacarrere
Administrador RRR
Administrador RRR
Masculino Mensajes : 20080
Fecha de inscripción : 23/08/2010

Problema con los fusibles - Página 2 Empty Re: Problema con los fusibles

14/05/14, 01:26 pm
Pero si quita ese fusible, ¿cargará la batería?
rikimartini
rikimartini
Capitán de Rutas
Capitán de Rutas
Masculino Mensajes : 445
Fecha de inscripción : 25/10/2010

Problema con los fusibles - Página 2 Empty Re: Problema con los fusibles

14/05/14, 03:31 pm
Creo que no se trata de quitar el fusible por que sin el la moto no arranca, imagino que sera quitar la conexión del cargador externo a la batería.
avatar
NACRA1
V.I.P.
V.I.P.
Masculino Mensajes : 18326
Fecha de inscripción : 17/11/2010

Problema con los fusibles - Página 2 Empty Re: Problema con los fusibles

14/05/14, 06:14 pm
Eso es ..se trata de condenar el enchufe del cargador solo.
rikimartini
rikimartini
Capitán de Rutas
Capitán de Rutas
Masculino Mensajes : 445
Fecha de inscripción : 25/10/2010

Problema con los fusibles - Página 2 Empty Re: Problema con los fusibles

16/05/14, 09:00 pm
Bueno he mirado lo de desconectar lo del cargador, pero ahí lleva un fusible que si lo quitas deja cortada esa conexión y la moto igual tiene corriente, pero después de mucho observar conexiones de cables etc. me he dado cuenta que el fusible lo funde al poner el intermitente izquierdo, probando así me cargado 3 fusibles seguidos, así que en cuanto tenga otro ratito desmontare la carcasa del interruptor y mirare a ver si hay por ahí alguna conexión mal.
avatar
NACRA1
V.I.P.
V.I.P.
Masculino Mensajes : 18326
Fecha de inscripción : 17/11/2010

Problema con los fusibles - Página 2 Empty Re: Problema con los fusibles

17/05/14, 07:23 pm
Es raro tio que sea de la piña ehhh, no imposible claro, yo miraria antes no tengas un cable rozado y te haga un corto, o bien la bombilla mal, que te hace corto tambien, no seria la primera vez tio.
SoulFury
SoulFury
V.I.P.
V.I.P.
Masculino Mensajes : 1063
Fecha de inscripción : 10/01/2011

Problema con los fusibles - Página 2 Empty Re: Problema con los fusibles

18/05/14, 10:46 pm
NUNCA AUMENTES UN FUSIBLE!!!
Si un fusible se funde, es porque HAY UN PROBLEMA, y si le pones uno mas grande, mas grande dejaras que sea.
Deberia ser el que va junto al rele del motor de arranque, asi que en efecto no deberia quedarse muerta aunque lo quites, como dice jmrm.
Mira el manual, porque a mi no me suena un fusible de 7,5 en esta moto, a ver si viene de ahi el asunto.
mecasoft
mecasoft
RRR Legendario
RRR Legendario
Masculino Mensajes : 628
Fecha de inscripción : 28/12/2011
https://drivemeca.blogspot.com

Problema con los fusibles - Página 2 Empty Re: Problema con los fusibles

19/05/14, 06:55 pm
Para el viaje a la costa atlántica tuve un problema parecido y era que debido al peso de las maletas + pasajero, la moto rozo y medio que partio el cable que va hacia el stop trasero. Yo cambiaba el fusible y salia normal a rodar y apenas frenaba (y se activaba el stop) este hacia corto y se me apagaba completamente la moto. La solución en 2 pasos fue primero cambiar el fusible de cristal por uno de los plásticos como el que muestras en la foto (para eso toco picar cables y colocar un portafusible que acepta estos fusibles) y segundo paso desconectar el cable que va hacia el stop temporalmente. Apenas llegamos a una ciudad busque un electricista y corregimos ese cable y listo, quedo como nuevo.
Mi moto cuando hace corto se apaga completamente, es decir, ni empujada prende, hay que cambiar fusible, arreglar problema y ahí si a seguir viaje.
Saludos,

_________________
Manuel Cabrera Caballero
Blog MecaTienda
MecaTienda - Accesorios para motociclistas

[url=https://drivemeca.blogspot.com]videoJuegos y OpenSource Blog[/url]
Facebook videoJuegos y Open Source
Xbox Live: DriveMeca
PSN: DriveMeca
avatar
NACRA1
V.I.P.
V.I.P.
Masculino Mensajes : 18326
Fecha de inscripción : 17/11/2010

Problema con los fusibles - Página 2 Empty Re: Problema con los fusibles

19/05/14, 11:25 pm
Como va la ñapa riki tio ?.  palomitas2  .
Contenido patrocinado

Problema con los fusibles - Página 2 Empty Re: Problema con los fusibles

Volver arriba
Permisos de este foro:
No puedes responder a temas en este foro.